Skocz do zawartości

Zdjęcie

Problem z alternatorem czy z instalacją?


5 odpowiedzi na ten temat

#1 Share tofixol

tofixol

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 30 styczeń 2013 - 16:54

Problem z alternatorem czy z instalacją? Po nawet krótkiej jeźdździe ciągnikiem rozładowuje sie akumulator i ciągnik nie jest w stanie odpalić. Robiłem już raz alternator, był mierzony kilka razy i ładowanie jest, akumulator nowy, bo myślałem że to może być przyczyną. Podczepiam do ciągnika dwie przyczepy ze światłami i po pewnym czasie brakuje prądu bo po włączeniu kierunkowskazu wyłącza sie radio. A może to wina regulatora napięcia? Dodam że ciągnik jest 3 letni a alternator jest z firmy iskra.
Jak naładuje akumulator w garażu to ciągnik odpala bez problemu ale musze to robić po każdej pracy. Nie gasze ciągnika nigdzie bo nie wiem czy mi dopali.
Może ktoś cos poradzi bo jest to strasznie męczące.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z alternatorem czy z instalacją? Dzisiaj, 21:42
  •  

#2 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2438 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 30 styczeń 2013 - 17:03

Problem z alternatorem czy z instalacją?

Robiłem już raz alternator, był mierzony kilka razy i ładowanie jest... A może to wina regulatora napięcia?

W sumie aby wykluczyć wątpliwości to podaj napięcie ładowania bo skoro ładowanie jest, a pewnie mierzyłeś napięcie to regulator będzie można wykluczyć i bardziej celował bym w jakieś zwarcie w instalacji.

Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


#3 Share locke

locke

    Zaawansowany

  • Members
  • PipPipPip
  • 2360 postów
  • Płeć:Mężczyzna
  • Zainteresowania:rolnictwo,mechanika,elektryka,elektronika

Napisany 30 styczeń 2013 - 17:17

Problem z alternatorem czy z instalacją? Zwarcie na pewno jest bo po włączeniu kierunkowskazu włącza się radio....W jakim to ciągniku masz?
Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z alternatorem czy z instalacją? Dzisiaj, 21:42
  •  

#4 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 30 styczeń 2013 - 18:50

Problem z alternatorem czy z instalacją? Trafił Ci się najgorszy alternator jaki wymyślili. Ciągnik to pewnie jakiś Polmot H? Do sprawdzenia napięcie ładowania na alternatorze i akumulatorach z i bez obciążenia i pobór prądu przy wyłączonych odbiornikach. Bez tego dalsze pisanie nie ma sensu.

#5 Share tofixol

tofixol

    Nowicjusz

  • Members
  • Pip
  • 3 postów
  • Płeć:Mężczyzna

Napisany 10 luty 2013 - 12:14

Problem z alternatorem czy z instalacją? ładowanie popd pełnym obciążeniem miernik pokazał 11.80v czyli mocno za małe. Facet co mi robił pomiar powiedział że to regulator napięcia wiec biore sie za wymianę z nadzieją że to pomoże. Ten alternator jest w MF 3635 s

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z alternatorem czy z instalacją? Dzisiaj, 21:42
  •  

#6 Share Elektrotechnik

Elektrotechnik

    Zaawansowany

  • V.I.P.
  • rank
  • 4477 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Elektronika, specjalizacja: replikatory i teleportery.

Napisany 10 luty 2013 - 12:47

Problem z alternatorem czy z instalacją? Facet co Ci robił pomiar wie cokolwiek na ten temat, czy tylko ma miernik i mniej więcej umie zmierzyć napięcie i tylko zgaduje?

Podobne tematy alternatorem instalacja