Polecane posty

KarolFałek    0

Witam, panowie potrzebuje pomocy. Zmieniam całkowicie instalacje elektryczna w moim ferdku, wszystko było ok lewy błotnik, prawy błotnik było bez problemu. Sugerowałbym się schematem z instrukcji obsługi traktora ale zmieniając wiazke przednią natknąłem się na problem. Kolory przewodów i ich ilość przy klaksonie i styku świateł, czujnika wody się zgadzało ale jak doszedłem do alternatora to już rozlozylem ręce żaden z kabli mi nie pasuje. W starej wiazce wychodził mi kabel czarny i niebieski a w nowej mam brązowy i niebieski oraz dodatkowy brązowy i czarny... Dodam że nie jestem elektrykiem a nie chce uszkodzić nowych kabli... Pomożecie? Który kabel gdzie podłączyć? I gdzie idą te dodatkowe dwa kable? post-209087-0-20056500-1484602126_thumb.jpgpost-209087-0-15846700-1484602044_thumb.jpgpost-209087-0-04560200-1484601967_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stepek93    15

Z alternatora powinny wyjsc dwa kable, jeden z nich- ten z oczkiem o wiekszej srednicy powinien isc do rozrusznika razem polaczanym kablem do akumulatora i kablem dajacy prad na cale zasilania instalacji w ciagniku.

Drugi z nich natomiast powinien isc przez kontrolke od ladowania, dalej wychodzi i podaje napiecie na:
-kontrolke od cisnienia oleju i wychodzi na czujnik,
-wskaznik temperatury wody i wychodzi na czujnik,
-wskaznik poziomu paliwa dalej wychodzac na czujnik.
Te 3 rzeczy zasilane maja byc tym jednym kablem wychodzacym z alternatora, oczywiscie zaraz po wyjsciu przez kontrolke ladowania

Idac dalej przewod ten powinien wchodzic w w skrzynke bezpiecznikow na zacisk 5-E i drugim zaciskiem wyjsc do stacyjki.

Niemialem jeszcze okazji robic instalacji elektrycznej w mf 255 zczytalem to ze schematu.

Edytowano przez stepek93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    667

Te dodatkowe kable u mnie podlaczone sa pod mase pod jedna ze srub mocujacej alternator mam dosyc nowa instalacje wiec i tak powinno byc u ciebie . A te dwa od alternatora jeden ma mniejsze oczko a drugi wieksze tak samo w alternatorze . Daj znac jak ci poszlo

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KarolFałek    0

Brązowe pod alternator a czarny na masę zakończone masą kablEm no aż niebieskim co? Jest on na wsowke nie na okrągłą końcówkę którą śmiało bym za którą jest aktualnie niebieską. Ale zastanawia mnie jeden wtyk bo na alternator że mam Wiedeń wtyk na wsowke nie używany, czy mógł bym tam dać mój niebieski na wsowke zamiast aktualnego oczkowo zamocowanemu niebueskiemu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    667

Ja bym podlaczyl wszystko bez tego na wsuwke i zobaczyl co nie dziala itp i wtedy szukal gdzie co i jak. Albo udal sie do jakiegos elektryka jezeli nie dasz rady


jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KarolFałek    0

Jak trochę mróz odpuści to zacznę dalej kombinować zostawię to połączenie na koniec pospinam główną wiazke pod kierownicą, jak uważacie powymieniac czujniki na nowe teraz zanim przekrece poraz pierwszy kluczyk czy już po sprawdzeniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez fortschritt323
      witam mam broblem z instalacją w fortschritt zt 323 a dokładnie z deską rozdzielczą czy mógłby ktoś mi wysłać kolor kabla zasilającego deskę rozdzielczą i zdięcie  gdzie on wchodzi
    • Przez Janeczko
      Witam,
      Czy miał ktoś z was styczność z dojarkami Melasty ? Szukam jakiejś przewoźnej na obecnie 4 szt ( nie wykluczone że więcej będzie do udoju ). Nie miałem doczynienia z dojarkami co za tym idzie nie wiem na co zwracać uwagi. Wiem że polecacie używaną Alfa Laval ale niestety od dłuższego czasu nie widzę konkretnych ogłoszeń z lubelskiego. Coś możecie polecić w budżecie zbliżonym do tej Melasty https://www.olx.pl/oferta/najlepsze-jakosc-i-cena-nowa-dojarka-dla-krow-gwarancja-faktura-CID757-IDwQHr5.html#5ee7a5a5d3 ? 
      Pierwszeństwo dla nowego sprzętu potem używki
    • Przez TheXxKamilxX
      Siemka chciałbym się zapytać jak sie zabrać za pomalowanie takich plastików
      https://zapodaj.net/f270b95795aa8.jpg.html
      https://zapodaj.net/ee40f1eec4126.jpg.html
      https://zapodaj.net/5af9e6c035778.jpg.html
      Maska i błotniki straciły kolor po około 4 latach od zakupu
      Jaki rodzaj farby kupić bo w sumie nw co to za materiał  i jaki lakier 
      I ostatnie pytanie na to pęknięcie na błotniku wystarczy Żywica App i mata ?? 
      Wiem że może głupie pytanie ale jestem zielony w tym temacie
      Z góry dzięki za odp
       
    • Przez Wasyl97
      Witam, wszystkich. Chciał bym kupić nowy ciągnik i zastanawiam się który wybrać mam na oku ciągniki trzech marek i nie wiem na który, się zdecydować. Są tą New Holland T6.145, Steyr 4125 profii clasic , Claas Arion 510. Chciał bym poznać wasze opinie na ich temat. 
    • Przez mateuszferguson
      Panowie ! jest taka dziwna sytuacja otóż założyłem nową instalację oryginalną URSUS bo ze starej to była totalna sieczka w ciągniku. Ale do rzeczy
      Mam problem z ładowaniem, szukałem na innych forach jak elektroda no i jeden błąd zniwelowałem, ale z tym co teraz jest nie mogę sobie jakoś poradzic
      Gdy wciskam kluczyk zapala się kontrolka ładowania ,przekręcam kluczyk swiatła są pozycja mijania drogowe...
      ciągnik odpala na start normalnie bez problemu akumulatory nowe
      lecz gdy 80 jest odpalona i puszczę ją na wysokie obroty kontrolka ładowania dziadówa nie chce zgasnąć
      w czym tu jest problem?
      zaznaczam ze kupiłem nowa stacyjkę,
      mam zamontowany regulator napięcia RNA-2 JEZPOl o oznaczeniach 15 i 57
      I jeszcze jedna sprawa alternator chyba jest czeski ale nie jestem pewien oznaczen na stykach pinowych nie ma .
      Dodam schemat jak ja to podłączyłem w celu co trzeba zmienić aby to jakoś chodziło.
       

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj