Skocz do zawartości

Zdjęcie

problemy po wymianie sprzegla


8 odpowiedzi na ten temat

#1 Share irek78

irek78

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 02 listopad 2011 - 13:35

problemy po wymianie sprzegla Witam wszystkich jestem na forum nowy wiec przepraszam jeżeli temat był poruszany ale nie mogę znaleźć ,mianowicie po wymianie sprzęgła docisku i łożyska w mtz82 mam dziwne huczenie na półsprzęgle głosniej jest jak wrzucam biegi do przodu zaś na wstecznym nie słychać nic prosze o pomoc pozdrawiam

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po wymianie sprzegla Dzisiaj, 07:12
  •  

#2 Share irek78

irek78

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 02 listopad 2011 - 20:34

problemy po wymianie sprzegla

Witam wszystkich jestem na forum nowy wiec przepraszam jeżeli temat był poruszany ale nie mogę znaleźć ,mianowicie po wymianie sprzęgła docisku i łożyska w mtz82 mam dziwne huczenie na półsprzęgle głosniej jest jak wrzucam biegi do przodu zaś na wstecznym nie słychać nic prosze o pomoc pozdrawiam

pomożę ktoś

#3 Share Scarface

Scarface

    Zaawansowany

  • Members
  • PipPipPip
  • 210 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wygoda Smoszewska
  • Zainteresowania:Motoryzacja,rolnictwo,komputery

Napisany 03 listopad 2011 - 06:50

problemy po wymianie sprzegla witam a przed wymianą też tak sie działo jak tak to ktureś łozysko w skrzyni biegów padło

#4 Share rami

rami

    rami

  • Members
  • PipPipPip
  • 768 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kisielice
  • Zainteresowania:muzyka, taniec,majsterkowanie,spcery,ksiązka

Napisany 03 listopad 2011 - 08:12

problemy po wymianie sprzegla witam czy przed wymianą sprzegła miałeś takie ogłosy jak teraz to jak mówi kolega łożysko padło na tym wałku co są biegi do przodu

#5 Share irek78

irek78

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 03 listopad 2011 - 16:43

problemy po wymianie sprzegla właśnie przed wymianą nic takiego nie miało miejsca

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po wymianie sprzegla Dzisiaj, 07:12
  •  

#6 Share Scarface

Scarface

    Zaawansowany

  • Members
  • PipPipPip
  • 210 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wygoda Smoszewska
  • Zainteresowania:Motoryzacja,rolnictwo,komputery

Napisany 03 listopad 2011 - 21:50

problemy po wymianie sprzegla a sprzęgło dobrze wysprzęgla tzn lekko wchodza biegi 2 sprawa czy za bardzo nie skręciłes łapek na sprzęgle i byc moze łozysko dociskowe cały czas ci chodzi uruchom ciągnik i zobacz przez te okienko

#7 Share irek78

irek78

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 04 listopad 2011 - 13:01

problemy po wymianie sprzegla łapki ustawiłem na 4mm od łożyska biegi wchodzą normalnie sprzęgło nie ślizga się

#8 Share Scarface

Scarface

    Zaawansowany

  • Members
  • PipPipPip
  • 210 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wygoda Smoszewska
  • Zainteresowania:Motoryzacja,rolnictwo,komputery

Napisany 04 listopad 2011 - 17:18

problemy po wymianie sprzegla to dziwna sprawa skoro wysprzęgla dobrze to musi być łożysko w skrzyni innej opcji nie widzę a olej w skrzyni jest

Reklama AgroFoto Ads

  • watermark
  • Reklama
problemy po wymianie sprzegla Dzisiaj, 07:12
  •  

#9 Share irek78

irek78

    Nowicjusz

  • Members
  • Pip
  • 5 postów

Napisany 05 listopad 2011 - 11:36

problemy po wymianie sprzegla z tego co wiem to jest a moze to byc przez to że ta łapa od skrzyni do tego cięgna od pedału jest juz wyrobiona


Dodaj odpowiedź



  

Podobne tematy