Skocz do zawartości
Pawel1296

mf 255 - nie działa regulacja siłowa podnośnika

Polecane posty

Pawel1296    0

Witam. 
Podnośnik w mf 255 nie działa na regulacji siłowej podczas orki i z agregatem. 
Dźwignia od regulacji siłowej ustawiona jest max do przodu(głębiej) a dźwignia regulacji pozycyjnej na (transport). Po przejechaniu paru metrów podnośnik podnosi samoistnie pług do góry. Na pozycyjnej jak ustawie głębokość to jest wszystko w porządku. 
Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Podnosi do góry aż pług wyjdzie wyjdzie z ziemi czy tylko lekko podrywa?

 

Pozycyjna transport to ok.

Siłowa nie max do przodu tylko tyle do przodu aż będziesz miał głębokość roboczą. Chociaż czy to coś zmienia to nie wiem... nie testowałem. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1296    0

 

romek6340 Całkiem podnosi max do góry, nie podrywa. Wiem siłową się reguluje, ale jak bym nie ustawił głęboko to i tak po ruszeniu ujadę parę metrów i samoistnie unosi pług do góry, na pozycyjnej jak ustawie głębokość to jest wszystko w porządku.

Edytowano przez Pawel1296

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romek6340    203

Dawniej dobrze było?

Jakby tylko wyciągał maszynę na wierzch ale nie podnosił max do góry to można było złożyć na regulację siłowej czy połączenie maszyny poprzez cięgło "z automatyką" i regulacją tutaj. Tak to nie mam pomysłu coś musiało się obluzować czy ktoś źle poskładał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1296    0

Ciągnik mamy już przeszło 20 lat, a ten problem występuje drugi rok, a wcześniej było ok. Rozbierane nie było nic do momentu aż przestało działać jak należy. Jest to uciążliwy problem, bo opuszczę narzędzie ujadę parę metrów, a ciągnik wchodzi na duże obroty, oglądam się do tyłu, a tu narzędzie w górze.

Edytowano przez Pawel1296

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    200

a nie przesuwa Ci się sama dźwignia z okrągłą główką sama do tyłu?


Jesteśmy różni, pochodzimy z różnych stron Polski, mamy różne zainteresowania, ale łączy nas jeden cel. Cel ten to Ojczyzna, dla której chcemy żyć i pracować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mraukot    45

Może trzeba by podregulować tą sprężynę regulacji siłowej... dokręcić bardziej nakrętkę tą w "plecaku"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1296    0

mraukot zdejmowaliśmy korpus podnośnika, sprawdzaliśmy sprężyny regulacji pozycyjnej i siłowej i są obydwie w porządku. A regulacja pozycyjna działa a siłowa nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mraukot    45

Kolego, miałem na myśli tą dużą sprężynę od siłowej, która jest w korpusie dokręcona nakrętką pod tą gumową osłoną z tyłu. Regulowałeś tam coś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mraukot    45

To sprawdź ją, może sie okręca samoczynnie (chociaż raczej nie powinna) Z prawej strony korpusu jest taki wkręt na mały imbus, który dokręcony do oporu zabezpiecza nakrętkę przed odkręcaniem..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel1296    0

Sprawdziłem nie odkręciła się, inbus jest na swoim miejscu, raczej coś innego jest przyczyną. Tylko pytanie co?

Wcześniej na regulacji siłowej jak maszyna poszła za głęboko to delikatnie dygnęło ją do góry, nie wynurzając jej na powierzchnię ziemi.A teraz na regulacji siłowej jak maszyna pójdzie za głęboko to podnośnik podnosi do pozycji transportu. Na pozycyjnej to wiadomo idzie na sztywno i głębokość pracy nie jest równomierna.

W dalszym ciągu proszę o pomoc.

Edytowano przez Pawel1296

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Przyjedź z plecakiem to doprowadzę go  do orginału


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez deymonnn
      Kupiłem MF 255 i mam problem z podnośnikiem. Mianowicie cały czas jest maksymalnie podniesiony ( regulacja dźwignią od regulacji siłowej nic nie zmienia tzn nie ma żadnej reakcji) natomiast przy użyciu dźwigni od regulacji pozycyjnej są następujące objawy. przy ustawieniu na zakres regulacji ciśnieniowej przy minimalnym wydatku (dźwignia max do przodu) i obciążeniu ramion podnośnik opada natomiast po zwiększeniu wydatku lub przesunięciu w zakres regulacji pozycyjnej podnośnik idzie w górę i słychać jak pompa pracuje. Jeżeli ktoś miał taki problem proszę o pomoc bo nie chcę się za dużo narozbierać. Poprzedni właściciel jak pomajstrował przy tej dźwigni pod siedzeniem ( zmiana hydrauliki z podnośnika na zewnętrzną) i dźwignią od hydrauliki zewnętrznej uruchomił podnośnik że niby działał normalnie. Inna uszkodzona rzecz to WOM (jest ukręcony wałek włanczający przekaźnik i WOM chodzi cały czas w położeniu biegów zależnych) być może to ma jakiś związek. Od wtorku zabieram się za naprawę więc proszę o jakieś wskazówki
    • Przez anger30
      Witam.Mam problem z MF 235 dostaje mi się woda do oleju,przed remontem tego nie było.Na pokrywie rozrządu były wrzery ale zakleilem i dalej coś jest nie tak.Blok był pęknięty ale zaklejony na zewnątrz przed remontem tzn wymiana tłoków i tulei też był i nie ciekło.Glowuca była dawana do sprawdzenia na szczelność niby ok już nie wiem co robić.Pomozecie?
    • Przez kubaursusmf
      Potrzebny katalog czesci do mf 565 licze na wasza pomoc!!
    • Przez pawel6200
      Czy wiecie czy dostane sie tym wizjerem do hamulca wom???
      Zamierzam go wymienic czy duzo jest rozbierania w srodku??
      Nie moge znalezc w katalogu strony z hamulcem przez co pytam
      Pozdrawiam


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.