Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey
Uaz469    0

Witam.Potrzebuje pilnie porady wskazówek przyczyn nizej opisanego problemu.Jadąc z agregatem do przodu zaświeciła się strzałka czerwona oznaczająca kierunek jazdy do tyłu ,szybko wyłączyłem zapłon a po ponownym zapaleniu MF świecą się obie na raz i poiszczy alarm jest tak gdy dzwignia przełącznika kierunku jazdy jest w położeniu do góry(przód),gdy przełączę do tyłu alarm i strzałka do przodu gaśnie ale MF jedzie do przodu po kilku przełączeniach do tyłu .Odłączałem klemy i nic nie radzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

Rozbierz i wyczyść dźwignię od rewersu przy kierownicy. Sprawdź wtyczki przy elektrozaworach na pokrywie przy wybieraku czy nic się nie poluźniło ( czy cewki też się nie poluźniły). Sprawdź czy przesuwka rewersu znajdująca się pomiędzy tymi dwoma elektrozaworami nie rusza się i jest dobrze przykręcona ( standardowo sprawdź wtyczki od przesuwki ) Jak wszystko jest ok to sprawdź napięcie na czerwonym kablu dochodzącym do przesuwki na zapalonym ciągniku i włączonym rewersie do tyłu - ma być dokładnie 2,50V. To na początek tyle :D

 

 


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tom1988p    0

Dodam od siebie jako że jeżdżę tym ciągnikiem.

 

Dodatkowe objawy to:

brak piknięcia przy wciśnięciu pedału sprzęgła,

przełożenie dźwigni rewersu w zależności od humoru pokarze strzałkę do tyłu a jedzie w tył lub w przód, (czyli elektrozawory funkcjonują)

na 40% mocy świecą kontrolki od blokady i przedniego napędu, czy zapalony czy zgaszony,

co jakiś czas zaświecają się kontrolki te które zapalają się przy wciśniętym sprzęgle i wyłączonym, zapłonie.

ABCD działają, słychać reakcje silnika jak dawniej.

kontrolki kierunku zachowują się dość losowo, często obie razem świeca wraz z sygnałem dźwiękowym przerywanym.

 

Bardziej obstawiam że padł sterownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

andrewk    76

W serii 61XX rewers nie ma pozycji neutralnej :D Tylko przód/tył


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    76

Jeżeli pierwszy autotronic był w serii 3XXX, a seria 61XX jest następcą to wychodzi na to, że tak :D


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

złe ustawienie przesuwki (sygnał ze sterownika różniacy sie od zapisanego w pamieci kalibracji) daje naprzemienne miganie kontrolek od kierunku jazdy, pomimo to w nieskalibrowanym rewersie da sie przełączyć kierunek jazdy. Przesuwkę kalibruje sie wprowadzając sterownik w tryb kalibracji


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uaz469    0

Na 99 procent wina sterownika ,został przypiety do drugiego MF i kopiuje błędy .Oddałem do naprawy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    1

Witam,

 

Nie znalazłem innego tematu odnośnie mf 6190.

 

Nabyłem takiego właśnie mf, a nie miałem z takimi ciągnikami wcześniej do czynienia.

 

Ktoś może pomóc i opisać jak włączyć tzw. żółwia, lub podesłać zdjęcie z opisem?

 

Z góry dziękuję za pomoć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Tak jak narysowane na gałce od zmiany biegów. Dźwignia do siebie i przytrzymać z pół sekundy aż zgaśnie kontrolka zająca. Kontrolki żółwia nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    141

Ciekawe jak kolega go sprawdził kupując czy w ogóle te biegi są

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    1
1 godzinę temu, slajders25 napisał:

Tak jak narysowane na gałce od zmiany biegów. Dźwignia do siebie i przytrzymać z pół sekundy aż zgaśnie kontrolka zająca. Kontrolki żółwia nie ma

Dziękuję za odpowiedź

 

1 godzinę temu, sznajdik napisał:

Ciekawe jak kolega go sprawdził kupując czy w ogóle te biegi są

Chyba nikt nie urodził się od razu wszechwiedzący,  kulturalnie zapytałem więc oczekuję kulturalnej odpowiedzi zamiast oceniania mojej osoby

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    141

Nie oceniam tylko pytam bo wychodzi na to ze kupiłeś kota w worku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    1
34 minuty temu, sznajdik napisał:

Nie oceniam tylko pytam bo wychodzi na to ze kupiłeś kota w worku

Jeśli chodzi o używany sprzęt, tym bardziej ciągnik to w 99% kupuje się kota w worku. Nikt Ci maszyny cudownie nie prześwietli

 

Miałem kogoś kto pracował takim ciągnikiem ale obecnie wyjechał i kontakt z nim jest utrudniony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    473

hehe teraz co tydzień będzie nowy temat... czemu nie działa: no ale krzyżyk na drogę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    1
1 godzinę temu, lukbold napisał:

hehe teraz co tydzień będzie nowy temat... czemu nie działa: no ale krzyżyk na drogę ;)

Nie chcesz nie odpowiadaj, nie rozumiem o co Ci chodzi.

 

Forum jest chyba od zadawania pytań, poza tym napisałem jeden post.

Gratuluje Ci tego, że jesteś taki wszechwiedzący i na wszystkim się znasz.

 

Zostaw sobie swój Krzyż na drogę ze sobą

 

Nie pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plati    1
1 godzinę temu, Mikruss napisał:

Tylko tego zolwia sie wlącza na postoju a nie w czasie jazdy. 

Naturalnie, dzięki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez diaz34
      Witam, problem polega na tym ze ciagnik jak sie rozgrzeje traci moc i wydaje mi sie ze niechodzi na wszystkich cylindrach, wczesniej nigdy tak sie nie dzialo, dodam ze z odmy dymi troche jak sie rozgrzeje i czuc dziwny zapach lecz olej nie widze zeby ubywal. Ostatnio zostal zamontowany tur a i zostala odlaczona sprezarka powietrza lecz to chyba nie ma zadnego zwiazku ?
    • Przez xzibit0000
      Witam. podczas orki lub innych prac zauważyłem że przedni napęd jest słaby.jak przód jest lekki to kręci, ale po dociążeniu go czasami nawet zanika i  koło nie ma obrotów. wiecie może koledzy czego może być powód?
    • Przez Arek
      Musiałem odkręcić przewód idący od pom hamulcowych do zaworu sterującego hamulcami przyczepy.
      Teraz nie mogę ich odpowietrzyć. Hamulce ciągnika działają ok, po wciśnięciu hamulca olej nie idzie odpowietrznikiem na zaworze sterującym.
    • Przez tomb2
      Możecie mi coś powiedzieć o MF 3050 ?
      Jakie spalanie, ceny cześci i awaryjność, co najbardziej siada ?
      Czy wogule 3050 opłaca sie kupić ?
    • Przez bartek121996
      Siema. Jak najlepiej sprawdzic elektrozawor od napedu w MF 3065 ??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.