Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
pwduda    0

Witam,

podczas pracy rozrzutnikiem brochard dragon 2001 wypięła sie zawleczka zabezpieczająca i odczepił mi się rozrzutnik wyrywając kable ze sterownika. Wszystkie kable są czarne ale widoczne są na nich numery.

I teraz pytanie do użytkowników - czy ktoś miał juz podobny problem i moze mi pomóc? Może ktoś ma schemat takowego sterownika? Lub ktoś może mi pomóc?

W załączniku zdjęcie sterownika

post-149459-0-62606800-1451472774_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lks91    6

Witam,

podpinam się pod ten post. Mam problem z rozrzutnikiem Brochard dragon 2001. Posiadam identyczny sterownik jak kolega, problem polega na tym, że gdy mam wszystko spięte włączam posuw taśmy zmieniam prędkość posuwu jest ok ale nie mogę unieść zasuwy. Gdy poluzuję wtyk sterownika to klapa się unosi natomiast nie działa posuw. Myślałem, że wina leży po stronie złącza. Pominąłem złącze, spiąłem wszystkie przewody "na krótko" i dalej to samo posuw działa zasuwa nie. Sprawdziłem wszystkie przewody miernikiem żaden niema przebicia, cewki są dobre. Nie mam pojęcia gdzie leży wina. Miał ktoś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi_86    5

jak posiadasz identyczny to podrzuć koledze jak i gdzie podpiąć kabelki, a przy okazji sprawdź u siebie masę zaczynając od gniazda w ciągniku do głównego odbiornika, masz tylko sterownik czy też jeszcze skrzyknę elektryczną na rozrzutniku ??  i co tam jest ( przekaźniki czy kości mosfet które lubiły się upalać jak było słabe połączenia i proporcjonalnie do temperatury wzrastały Ampery) jam masz miernik to pomierz przy okazji ile volt idzie na cewki w momencie zasterowania  

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Akurat jak temperatura wzrasta to rezystancja też, więc ze wzrostem temperatury prąd spada. Więc nie pisz bzdur.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lks91    6

Masa jest w porządku. Nie mam skrzynki na maszynie. Przewody ze sterownika idą prosto do rozdzielacza. Z wiązki przewodów wychodzę dwie wtyki wiecie do czego mogą być? maszyna z 2010r. Na zdjęciach pokazana cała "elektryka" rozrzutnika. Wszystkie przewody ok, nie mają przebicia

post-152159-0-33185900-1462427513_thumb.jpg

post-152159-0-52956800-1462427558_thumb.jpg

post-152159-0-76590800-1462427599_thumb.jpg

post-152159-0-69989300-1462427658_thumb.jpg

post-152159-0-27026100-1462427709_thumb.jpg

post-152159-0-87281000-1462427750_thumb.jpg

post-152159-0-82359300-1462427800_thumb.jpg

post-152159-0-00668900-1462427852_thumb.jpg

post-152159-0-47376600-1462427902_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×