Skocz do zawartości
Zaloguj się, aby obserwować  
rafcyk12

Gotujący sie olej hydrauliczny Belarus 1025.3 cd.

Polecane posty

rafcyk12    0

Witam ,

Przeglądałem forum dotyczące tego tematu i teraz chciałbym sie dowiedzieć czy ktoś sobie poradził z tym problemem w Belerusie/Pronarze? Czy założenie chłodnicy oleju załatwi sprawę? U mnie problem występuje podczas pracy z pługiem 4 obrotowym i talerzowym agregacie uprawowo- siewnym. Po rozgrzaniu się oleju mam problem z opuszczaniem podnośnika (muszę wcisnąć popychacz rozdzielacza).

post-11925-0-63749300-1380461259_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Michalmeer    366

to nie jest od grzania sie oleju .. Mój kolega miał tak samo w 952.2 i co odziwo pomogło to ze serwisant wymienił zawór .. od tamtej chwili wszystko było ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafcyk12    0

zawór też już został wymieniony i nic nie pomogło. a dotknąć sie wężą zbiornika oleju czy węży jest nie realne bo są tak gorące. jak ściągne boczki od maski to można troszkę dłużej pracować ale po pewnym czasie wszystko powraca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yuras23    7

witam. miałem tak samo w 1221.4 ale podnośnik ten sam monoblok wymiana oleju na lepszy i założenie chłodnicy nic nie dało dopiero wymiana rozdzielacza tego okrągłego od podnoszenia sprawę załatwiła koszt ok 400 zł wymiana parę minut nawet oleju nie musisz spuszczać tylko trochę Ci wyleci. umnie od nowego tak się działo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

ja mam u siebie to samo mam belarusa 952 i olej mi się gotuje przy pługu obrotowym i przy agregacie uprawowo siewnym przy iinych maszynach jest ok co dziwne agergat uprawowo siewny jak podnosze rozłożony 30 min i olej zagotowany ale jak składam siewnik to moge siać cały dzień i nic wszytko ok

 

oto co zrobiłem zeby było lepiej wymiania oleju, założenie chłodnicy oleju, zmiana pompy na większą nsz-40, wymiana zaworu tego z tyłu

 

a olej dalej się gotuje to jest przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

na początku na wolnych obrotach podnosi ale w miare nagrzewnia się oleju trzeba dodawać gazu potem to wogle trzba gazować a jak się olej zagotuje to wcale nie podnosi trzeba czekać aż ostygnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michalmeer    366

Od nowosci miałem to samo i od kiedy podreciłem go na zaworze nie ma zadnego problemy czy z obrotówką czy z zestawem uprawowo siewnym .. ... kazdy ciagnik jeśli ma na zwukłym sterowaniu podnosnikiem mechanicznym bedzie troszke wolniej podnosił jak bedzie olej gorący bo cisnienie spada... ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Nie kreccie zaworami na slepo u mnie w 952.4 od nowosci bylo 180bar i tyle powinno byc. Wiadomo za jak goracy olej to cisnienie spada bo olej sie robi rzadki prawie jak woda, tak samo jak olej w silniku, tam tez cisnienie z uplywem minut spada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

ten zawór z tyłu tylko trzeba do gory wyjąć nic go nie trzyma poza tymi dwoma śrubami bo nie moge go wyciągnąć troszkę uniosłem i niechce dalej iść coś go tam trzyma jeszcze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy1925    1

ten zawór niechciał mi wyjść bo taka mała sprężynka mi zablokowała i niestety ( ale i też dobrze) mi się rozciągnęła i nie nadawała się do użytku i byłem zmuszony złożyć bez niej bo nie dostałem nowego a dopiero za tydzień dostawa, a w polu robota się gotuje. I teraz wyjaśnienia dlaczego dobrze że mi się rozciągnęła. Złożyłem wszystko bez tej sprężynki i nie wiem dlaczego ale dwa dni siania i dwa dni orki i żadnego problemu wszystko ładnie chodzi gdzie wcześniej po godzinie pracy nie chciał mi opuszczać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Leo
      Na gwarancji moja 80ka zaczęła brać olej.Okazało sie że pękł pierścionek. Po naprawie bierze ok 2l na jedną zmianę oleju.Rozmawiałem z jednym właścicielem agroplusa 80 i jemu też ciągnik bierze olej(ok1.5l). Czy ten typ tak ma??
      Poza silnikiem nic mu nie zarzucę.Super ciągnik. Nie zamieniłbym go na żaden inny (chyba ,że na JD 5620 Prenium)


    • Przez samson
      Witam, jaki trzeba wlać olej do hydrauliki do DX 85 ???? Kupiliśmy pług i jest chyba mało oleju bo nie może siłownika do końca wypchnąć.
    • Przez marioc14
      Witam jaki olej hydrauliczny polecacie do valtry 6400. Zastanawiałem się nad valtra transmission HT 100. Może ktos sie orientuje czy modele 6400 były wyposarzone w chłodnice oleju bo jak wiecej popracuje ciągnikiem to olej hydrauliczny osiaga dużą temperatura juz wczesniej zadawałem te pytanie na forum ale nie uzysk ałem zadawalajacej odpowiedzi jak myslicie co moze byc spowodowane szybki wzrostem temperatury oleju moze to byc spowodowane nie wlasciwym olejem zanieczyszczeniem filtrów?? Bede wdzieczny za pomoc.
    • Przez pawel807
      Hej.
       
      Mam do was pytanie. Będę olej wymieniał w silniku i chciał bym parę rzeczy w nim wymyć wyczyścić.
      Wpierw chciał bym smoka pompy wymyć, bo nie był myty parę lat, ale nie wiem jak go wyjąć i w czym go wymyć.
      On znajduje się na samym dole miski olejowej i jest przykręcony na bodajże 2 śrubki tak ? Wyciąga się go normalnie ?
      Druga sprawa filtr oleju(wirówka) jak to wymyć ? Mógł by ktoś mi to wytłumaczyć ? Bo chciał bym to zrobić, ale niczego nie uszkodzić. :rolleyes:
    • Przez krzys924
      Witajcie... po remoncie silnika zaczeło coś ciec... chodzi o to ze jest to za rzadkie na olej i nie pachnie jak ropa... wydostaje sie to z żrberek głowicy i cylindra przy wyższych obrotach parząc od strony pompy, od strony wentylatora jest sucho, i tu jest problem ;( spotkał sie ktoś z Was z takim czymś? co to może? być bo mi już ręce opadają... pozdrawiam.
×