Skocz do zawartości
bartez0074

Hydraulika W MTZ 82TS

Polecane posty

bartez0074    0

Witam, temat może się powiela ale mój prolbem jest zupełnie inny, a mianowice kupiłem płyg 3-skibowy obortowy Niemeyer-a. Mtz- cik podnosi elegancko tylko ma problem z obróceniem. obraca o 90stopni a nie o 180.... tzn obróci do połowy i dalje nie idzie ;/ co może być przyczyną ?

Właśnie wymieniłem pompę hydrauliczną na nowa i dalej tak mam ;/ myślałem że to wina starej ale niesety nie ... co może być nie tak ? słabe ciśnienie oleju ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    449

A jesteś pewien że to wina ciągnika a nie pługa ? Podepnij pod inny ciągnik i zobaczysz co jest winne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
renault    2

tak jak kolega sadek pisze może być wina kostki na siłowniku w pługu lub jest uszkodzone uszczelnienie w środku siłownika. jak by pompa była słaba to na wolnych obrotach pług przy próbie obrócenia będzie szarpać a nie płynnie obracać się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

Przeciez na logikę jak podnosi taki pług to pompa nie może być zła.

Nie wiem co to za technika naprawy, na wszystko w hydraulice wymiana pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Albo w krańcowych położeniach stawia większy opór. Zmierz ciśnienie w ciągniku lub jak koledzy radzą podepnij pług do pewniaka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez Digifant
      Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×