Givera

Agrofarm 85 z rewersem hydro - kody błędów T 15

Polecane posty

Givera    0

Witam

 

Potrzebuję spisu i opisu kodów błędów jakie pojawiają się na wyświetlaczu.

Obecnie mam problem z błędem kod: T 15

Niestety w instrukcji mam napisane, że T odnosi się do skrzyni natomiast na temat numerów nic nie ma.

Byłbym wdzięczny za linka lub wszelkiego rodzaju opisy błędow związanych z tym modelem.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Givera    0

Dzięki za odpowiedź :D

 

A masz może w formie elektronicznej listę wszystkich błędów do tego modelu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebastiano7    0

A wie ktos moze cos na temat Bledu T103.MOdel ciagnka to Agrofarm410.Bardzo prosze o info jesli ktos cos wie na to forum lub na telefon 667525032 z gory dzieki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Robert36
      Wady zalety. Jak się sprawuje. Czym różni się od deutz fahr dx 6.50. Jakie skrzynie biegów są w jednym jak i w drugim
    • Przez Matix_96
      Mam problem z same laser 130 na niskich obrotach jest bardzo  słaby i mułowaty. Dopiero jak ma z 1600obr/min to czuć ze ma moc.
      Traktor prędzej zgaśnie niż przykopci pod dużym obciążeniem.
      Myślę ze to wina zbyt niskiej dawki paliwa tylko nie wiem jak sie ja reguluje.
       
    • Przez agroplus
      Witam, posiadam ciągnik Deutz Fahr Agroplus 87 z 2007 roku. Na tablicy ciągle wyświetla się błąd M5. Dodatkowo, czasami WOM (załączany elektrohydraulicznie) działa normalnie, ale często po ponownym uruchomieniu ciągnika lampka na przycisku jedynie mrugnie, a potem już nie reaguje na ponowne naciśnięcia. Nie wyświetla się również kontrolka załączenia wałka ani licznik obrotów WOM (nawet w sytuacji, gdy wałek się uruchomi). Z góry dziękuję za pomoc :) 
    • Przez mateusz7745
      Witam tak jak w temacie mam problem z ehr w moim deutzu a mianowicie jak się uruchomi ciągnik i przełączę przyciskiem na pozycję opuszczenie lub podnoszenie to podnośnik nie reaguje aż po jakichś 5 min wszystko zaczyna działać tak samo jest jeśli użyje przycisków na błotniku, opuszczają odrazu przyciski na  błotniku ale potem przycisk  w kabinie nie reaguje można się bawić do woli i nic ;/ po  jakimś czasie działa bez opóźnień co może być przyczyną
    • Przez AGEPOWER
      Witam,
      jestem nowy na forum. Zajmuję się od 11 lat silnikami DEUTZ. Chętnie pomogę wszystkim użytkownkom:-) Odpowiem na każde pytanie, doradzę, zdiagnozuję, naprawię.
      Zapraszam do zadawania pytań.

       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj