Skocz do zawartości
pronarek

Hydraulika i podnosnik t-25 [Połączone]

Polecane posty

pronarek    2

mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.

czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kserkses    2

Ale jaki rozdzielacz ??? czy oś wytrzyma ? to zależy ile to wszystko razem z ładunkiem będzie ważyć !!! widlak ( co do obciążeń ) mniej więcej podobny do TURa, a do T-25 TURy zakładają.


<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzys123    21

Taki maszt to hyba dużo waży pęknie most proponowałbym tura zrobisz nim więcej i mniej roboty z zakładaniem niz z masztem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mirek    0

wytrzymuje most oraz rozdzielacz widziałem w akcji władka z masztem od raka i gosciu mówił ze ciezar do 500 kg nie boi sie podnosic a pózniej to już kazdy na własne ryzyko dzwiga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mirek    0

Kurcze daleko mieszkam od tego goscia bo on koło Olesnicy, jak kupowałem u niego kartofle to po drodze było i zagadałem z nim bo sam mam władzia. Ale nie daleko siebie mam władka z turem wiec jak coś to jego foty moge zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kserkses    2

T-25 z TUR-em jest w galerii


<b>"Do biznesu idzie się dla pieniędzy, a do polityki dla naprawdę dużych pieniędzy" </b> G.Schetyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stachu1991    0

Mam przyczepę d47 i mam mały problem z olejem.Kiedy wywracam skrzynię ładowną to mam za mało oleju więc myślę o dodatkowym zbiorniczku tylko zastanawiam się gdzie ją umieścić aby nie przeszkadzała.Czekam na wasze propozycje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Ja mysle żebyś mógl zrobić tak jak mają władki z przednim olej od wspomagania W tym rogu maski i skrzyni akumulatorów na wysokości rozrusznika ale tak że nie przeszkadza jak by się rozrusznik zepsoł czy coś :D


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stachu1991    0

Ja planowałem zrobić tuż pod kabiną ale teraz sam już nie wiem jak zrobić.Tak jak ty mówisz to mają ruski z przodkiem.może i zrobię tak jak Ty mówisz.Czekam na inne propozycje może macie inne miejsce bardziej niewidoczne do schowania zbiornika z olejem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

Zrób zbiorniczek na prawym blotniku i polącz go przewodem olejowym z wlewem oleju od hydrauliki. Tak będzie najprościej i najlepiej. Zbiorniczek musi być wyżej żeby olej spływał sfobodnie z niego do "głównego" zbiornika hydrauliki. Gdzie byś zbiornik do przodu ciągnoł jak niektórzy radzą? Po co? Beznadziejny pomysł. On bedzie tam tylko przeszkadzał. Poza tym ja też mam wladka i taką przyczepe i do połowy ją spokojnie podniesie a dalej to nie potrzeba bo co ma spaść to i tak spadnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

No tak jak ja mówiłem to nie powinno przeszkadzać bo wkońcu to było fabrycznie zrobione i niczemu nie przeszkadzało


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor7540    0

ale jak zbiornik będzie wyżej to główny zbiornik będzie cały czas pełen a nie powinien najlepiej by było go dać za tym głównym zbiornikiem (przynajmniej u mnie jest za tyle miejsca bo mam polską kabinę nie wiem jak w innych )


Wszystkich fanów marki ZETOR zapraszam na nasza-klasa http://nasza-klasa.pl/profile/13412339

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody2528    4

Nie wiem czy w odpowiednim miejscu umieśćiłem to ogłoszenie. Wożąc siano władkiem z przyczępą samozbierajaca i z hydraulicznie podnoszonym hederem ,ku mojemu zdiwieniu pod sam koniec pompa nie drgneła.. mimo że podnosiła mi do końca bez żadnyck zakłóceń,sprawdziłem przewody dolałem olejeu i nic,nie podnosi hydraulika ani ramiona,w zeszłym roku wymieniłem rozdzielacz i pompe, do tej pory chodziło mi bez zarzutu.. panowie co może być gdzie się zabierac i gdzie szukać wady..? z góry dzięki ! Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody2528    4

Oleje uzupełniałem na wiosne.. ramiona nawet nie drgną,a wszystko do końca bardzo ładnie chodziło..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Może wyłączyła się pompa, tzn. dźwignia załączająca wróciła w położenie wył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody2528    4

Musze rozkręić rozdzielacz i próbować go odpowietrzyc.. dzwignia jest w dobryn położeniu,właczałem i wyłaczałem ją kilka razy dla sprawdzenia..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    51

Nie spotkałem się z czymś takim jak zapowietrzony rozdzielacz. Jakiegoś filtra oleju hydrauliki tam nie ma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bongle    0

Na rozdzielaczu jest taki zawór który gdy się zatnie to właśnie są takie objawy. Dostęp do tego zaworu jest z kabiny , trzeba odkręcić pokrywke(przykręcona na dwie śrubki na klucz dwunastkie) i wyjąć ten zawór ,przemyć posmarować olejem i powinno działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1086

Ja ten zawór wyjmuje i wycieram suchą szmatą i wkładam pużniej wciskne 2x i zakręcam i działa jak natura chciała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mlody2528    4

Pomogło wyjęcie zaworu:) podnosi teraz elegancko:) rzeczywiśćie było syfu tam... dzięki chłopaki;) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max9931    0

Witam!!!

 

Mam problem z ciągnikiem, a mianowicie ciągnik nie chce podnosić. Trochę jakby powoli podnosi, ale na bardzo wysokich obrotach bez obciążenia, bo pod niewielkim obciążeniem nawet nie drgnie. Wymieniałem ostatnio pompę i wszystko podnosił bez problemu, a gdy pojechałem niedawno przecząsać siano taśmówką coś strzeliło i nie chce wogóle podnosić, co może być powodem. Proszę o odpowiedż.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez pawel131
      można kupić jakąś przejściówke aby wyjście hydrauliczne z mf-a 3080 pasowało do polskich przyczep?
    • Przez ziomek2169
      witam mam siewnik isarię 7000 sm i w tym roku bede pracował nim z agregatem eberhardt 253 aktywnym i nie wiem jak zrobić mechanizm przerzucania znaczników z ciągnika
      macie jakieś pomysły?
    • Przez adiksutil16
      Witam. Ostatnio w 7340 pojawił się problem że jak się olej zagrzeje to bardzo słabo podnosi. Na zimnym oleju jest ok. Mażety na podnośniku dobre bo jak zostawie agregat prawie 2 tony na podnośniku to przez noc mało co opadnie prawie wcale. Wymieniłem pompe hydrauliczną (jest pod kompresorem) założyłem nawet wydejniejszą od zetora 9540 i problem nie znikł. Na zimnym oleju jest super nawet lepiej niż na poprzedniej pompie, wręcz ciągnik przydusi jak podnosi agregat na wolnych obrotach a jak się olej zagrzeje zaczyna bardzo powoli podnosić wręcz trzeba przygazować. Ktoś miał podobny problem?
×