News
ChiquitaB

amazone d7 nie działają znaczniki

Polecane posty

ChiquitaB    77

Witam. Posiadam amazone d7 super s 3m z hydraulicznymi znacznikami. Sprawa wygląda tak ze jak chce sciezke przezucic to podnosi jedna strone i zamiast oposcic wtedy opuszcza ta sama strone. Czasami przezuci dobrze ale zaraz dalej to samo. Mial ktos podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bosss    5

sprawdź czy masz sklepany ten cycek na wtyczce hydrauliki? u mnie była ta przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Gość andrew_goszczyk
      Przez Gość andrew_goszczyk
      Witam. Mam proste pytanie ile waży hassia dk 250,smażone d7 i d8 też250 bo nie wiem cz mój zet da rade z zestawem i jak wygląda przezbrojenie rolek do rzepaku. Z góry dzięki za pomoc.
    • Przez KIbul
      Witam. Problem z jd 6400 traktor kupiony z zepsuta hydraulika. Pompa z tylu pod siedzeniem zregenerowana Nowe filtry,olej. Traktor złożony,działa. Jednak gdy po porządnym rozgrzaniu się zapaliły się kontrolki (jak na zdj) i traktor nie chce ruszyc ani w przód ani w tyl. A jeżeli się uda to strasznie szarpie. Skrzynia to chyba jedna z najprostszych bo od A do F i 3 przełożenia i wsteczny na 2 wajsze. Gdzie szukać przyczyny??😶 Dodam że wspomaganie,tur i podnośnik chodzi bez zarzutu...

    • Przez FenDem
      Witam.Mam problem z Fendt'em, poblem jest z odpalaniem poniewaz po zgaszniu silnika nie chce odpalic(kreci kreci i nic) trzeba wyjsc podpompowac na pompce paliwo przy filtrze i szybko wskoczyc do kabiny i odpalic i jakos złapie, lecz nie trzeba szybko to zrobic bo po jakis 10 sekundach po pompowaniu nie odpali.
      Filtry zostały wymienione na nowe lecz dalej od 2 tygodni jest to samo czy jest ciepły czy zimny.
      Fendt 826 vario rok 2014.
    • Przez Marek1387
      Witam, mam problem z moim massey-em 3080 otóż nie działa wom na 1000 obr. na 540 kręci, sprawdzałem tą linke co idzie do tyłu przy ramieniu i ta dźwignia pracuje bez oporu, tak jakby nic nie przełączała. Z góry dzięki za podpowiedzi.
    • Przez Mateusz_6340
      Witam mam problem w ursusie c362. Chodzi o to, że od pewnego czasu przy włączaniu wom był zgrzyt, z czasem coraz większy. Aż w końcu ledwo udało się włączyć wiem, bo był okropny zgrzyt i teraz jest włączony od kilku miesięcy, bo nie dało się włączyć. Czy to może być wina sprzęgła? Bo pod ciężarem przy delikatnym ruszaniu ciągnik poszarpuje i przy zmianie biegu z 4 na 5 sprzęgło się lekko ślizga. Dziękuję za pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.