Polecane posty

dereniek    0
witam zakupiłem ostatnio nową pompkę sprzęgłową i za nic nie mogę odpowietrzyć sprzęgła, cały czas jest miękkie, ciągnik odpalam dodaje obrotów wciskam sprzęgło a ojciec wciska odpowietrznik no i jest ok leci olej a sprzęgła nie ma dalej, co tu jest nie tak ? może coś robię źle proszę o jakieś podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dereniek    0

pompkę wymieniłem ze względu na to że się mocno pociła szukałem zestawów naprawczych u nas w sklepach ale nie było więc ogarnąłem całą pompkę i ja zamontowałem i nie mogę sobie poradzić z odpowietrzeniem być może sprzedali mi wadliwą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    214

Nic nie trzeba wciskać daj gazu na pół obrotomierza i wciśnij odpowietrznik nacieknie szklanka i będzie ok pod warunkiem że wszystko dobre

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arturooo    120

Jeszcze można zablokować powrót z trójdziału podczas odpowietrznia żeby szybciej poszło jak dobrze pamiętam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianXXL
      Witam. Co myślicie o tym oleju?? Aktualnie jest diesel 2. Chcę cos lepszego wlać.

    • Przez adrian7211
      Mam taki problem w mf że tak od 1500 obrotów puszcza taką czarną smuge dymu cały czas nie zależnie od obciążenia. Na wolnych obrotach zero nic. I bierze olej ale z tym też jest dziwnie ponieważ raz ubywa ze stanu a raz nie. Ciągnik siłe ma i wgl. Co to może byc za przyczyna. ? Turbo ma poregeneracji. 
    • Przez Zet7211MF6140
      Witam. Mam taki problem w swoim mf że wskazówka w ogóle nie pokazuje obrotów. Jakiś czas temu raz działała raz nie ale jak się tylko włączyło światła odrazu spadała na 0 albo jak włączyło się kierunkowskaz to tak falowała a teraz nic. Dodam że mtg bije normalnie.
    • Przez ziolek1996
      Wiem ze podobny temat już był na tym forum. MF 3065 wymieniliśmy wtryski na nowe i ustawiliśmy ciśnienie na 195, pompa uszczelniona na nowo, wymieniony filtr paliwa, po tych wymianach nie chce odpalić. Rozrusznik kręci na pełnych obrotach, akumulator ok a nadal nie odpala. Są momenty ze brakuje mu niewiele żeby załapał i odpalił ale się nie udaje. Macie jakieś porady lub pomysły??
    • Przez gatrem
      Witam wszystkich.
      Jestem posiadaczem MF 6160, są chłodniejsze dni i pojawił się problem z maszyną.
      Na zimnym ciągnikiem można głównie jeździć tylko na biegu 1, po wrzuceniu dwójki coś wyje i nie chce jechać, tak samo jest podczas przełączania półbiegów. 
      Po rozgrzaniu problem ustępuje. Czy ktoś może się orientuje od czego zacząć? gdzie szukać przyczyny? 
      Z góry dziękuję za wszelką pomoc.  
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj