Skocz do zawartości
Zaloguj się, aby obserwować  
Daniel43

Problem z Vicon RF130

Polecane posty

Wybrane dla Ciebie
galeria
Vicon
Daniel43    0

Witam. Mam problem z Viconem. Nie wiem co jest bo podczas belowania trawa owija sie na rotor szczegolnie na bokach. Włączalem noze i to nic nie pomagalo wszystko sie mieli na rotorze. Jak otworze klape cala bałda jest pomiedzy rotorem a gorna i dolna blacha tak jak by nie odbieraly te pierwsze 2 walki i wszystko trzeba wyrywac. Sezon sie zbliza a ja nie wiem co z nią zrobic??Pomózcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zielaz    53

Miałem identyczny problem w ubiegłym roku w swojej MP 130, tyle że występowało to przy prasowniu świeżej mieszanki zbożowej dla muciek, tak jak napisałes wszystko owijało się na rotorze, prawdopodobnie u mnie całą przyczyną było mleko w nasionach, bo ta cała masa po otwarciu komory aż się lepiła, ale w trawie nawet swieżej nigdy tego problemu nie miałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel43    0

U mnie to się robiło na trawie w pierwszym belowaniu po zimie. Owinęło się ze 4 razy i jak przejechałem na inny pokos jak by ręką odjął. W ubiegłym roku tez miałem taką sytuację, była duża trawa i myślałem ze to może z tego powodu ale teraz sie przekonalem ze tak nie jest. Może to wina tego ze blacha po zimie była przyrdzewiała i trawa nie miała poślizgu ale moim zdaniem to mało prawdopodobne. Jak ktos miał taką sytuację to niech pisze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×