janusz14

Ursus C-360, problem z WOM

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Ja właśnie miałem na myśli to cięgło, ale widziałem zamiast niego różne rzeczy(najczęściej łańcuch) to myślałem, że ta rurka je zastępuje :) .

Co do maszyn typu opryskiwacz, siewnik do nawozu to ja mam na nich łańcuchy które ustalają wysokość i wtedy nie trzeba mieć włączonej pompy bo podnośnik nie opada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciek90    1

No ja właśnie mam zamiar odłączyć tylko to cięgło. A co do rozsiewacza to mam dokładnie taki problem. Podnośnik po kilku minutach opada i trzeba włączać pompę. Czy da się jakoś naprawić żeby nie opadał tak szybko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Zrób sobie do niego łańcuchy: od bolców na które zakładasz ramiona do mocowania śruby rzymskiej na ciągniku. Podnosisz rozsiewacz, zakładasz łańcuchy i opuszczasz aż na nich zawiśnie. Co do samego podnośnika to można go naprawić wymieniasz uszczelniacze na tłoku, ew. cały tłok i powinno pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coolman111    56

Takie łańsuchy to troche ryzykowny zabieg, przy ciężkim sprzęcie może nie wytrzymać jedno z ogniw, a zwłaszcza gry trafi się na dziuręna drodze :). Do ursusa 4514 mam oryginalne ograniczniki, ale ich nie używam (leża w garażu). Wracając do C 360 i opuszczającego się podnośnika to musisz ściągnąc podnośnik i wymienić manszety na tłoku bo stare po prostu już nie trzymają. Są tam 2 sztuki. To na pewno rozwiąze problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja bym nie powiedział, że ryzykowne. Na lejku mam chyba nawet fabryczne łańcuchy, jeden taki spokojnie wytrzyma 500 kg. Poza tym maszyna jest ciągle zapięta na TUZ więc nie ma problemu gdyby pękł. Działają tak jak zastrzały w MF255 .Co do podnośnika to może też być wina rozdzielacza , wtedy trzeba oddać do regeneracji albo kupić nowy($).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciek90    1

Aha. Teraz nie bedę się do tego zabierał bo wiadomo teraz dużo roboty jest. Ale zimą planuję mały remoncik mojego Ursusa. Jest w nim parę rzeczy do roboty m.in cieknąca chłodnicą, strasznie wyjący wsteczny, wyskakujący reduktor i trochę głośna praca zaworów no i teraz dochodzi jeszcze podnośnik. A tak przy okazji to co może być powodem problemów ze skrzynią i zaworami? No i jaki jest koszt naprawy rozdzielacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    56

Zawory na pewno wymagają regulacji. Co do skrzyni to dokładnie nic nie powiem- mogą być wypracowane tryby... Naprawa rozdzielacza- nic Ci o kosztach naprawy nie powiem bo nie wiem. Wuja (mechanik) kupował nowy tydzień temu to zapłacił 610zł :). Jeśli Cię to interesuje to podnośnik po regeneracji (stary oddajesz) kosztuje od 570 do 670zł, ostatnio wymieniałem to wiem :).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciek90    1

Zawory były regulowane i to dwa razy raz dany był mniejszy luz a raz większy. Trochę to pomogło, ale nie rozwiązało całkowicie problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasiu12512    2

witam mam problem z wyłaczającym sie wom-em w ursusie c-360 co może być przyczyną?


ursusyc-360x2
mf 255
mtz 82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    120

ja ma to samo w moim c-360 3p niedługo mechanik przychodzi. wujek miał to samo i miał wyłamane widełki tam gdzie załączasz pompę hydr wiec trzeba cala listwe wymieniac i jeszcze sprawdź wałek sprzęgłowy i ten tryb co tam jest przy nim bo może sie podjechał

 

pozdro :rolleyes:


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzyser    0

Możesz dokładniej opisać problem, czy wyłączaniu towarzyszy zgrzyt w skrzyni czy odbywa się to "po cichu" ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
36O    1

mam taki problem ze gdy wlacze walekw c-360 to po chwili mi go wyklączy! A wajcha zostaje w tym samym miejscu! Gdy ciagne wajche do gory to walek prubuje sie zalaczyc ale sie nie wlaczy! niewiem jaka to moze byc przyczyna! pomocy z gory tHx B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju00711    11

Koledzy w C-360 dżwignia WOM ma 4 położenia,licząc od pokrywy:

1 włączony napęd pompy olejowej i wom-u

2 pozycja neutralna-wyłączony

3 włączony napęd zależny wom-u ( działa w czasie jazdy lub z wyłączonym reduktorem)

4 włączony napęd pompy (działa w czasie jazdy lub z wyłączonym reduktorem) osobiście uważałbym przy jeździe na 5 biegu na wysokich obrotach silnika bo obroty na napędzie pompy wzrastają do około 1200 ;):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
endrju00711    11

Przyczyn może być kilka : mogła się poluźnić śruba dociskająca widełki do listwy przedniej i dostały luzu wówczas nie zazębia cała zębatka i może odskakiwać - zgrzyt jest przy wyłączeniu,

jeśli zgrzyta przy włączaniu to problem powodować może sprzęgło,

jeśli przytrzymujesz dźwignie włączającą WOM i wyłączy ci napęd na siłę może być uszkodzony wielofrez na tulei przekazującej napęd na pompę hydrauliczną. Za mało jest w twoim poście opisu usterki by jednoznacznie określić przyczynę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
36O    1

mam taki sam problem;/ wylacza mi sie wom;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez fredziu
      Czy ktoś może mi pomóc iw kwestii dokręcenia głowicy w ursusie1014 a mianowicie w jakiej kolejności i z jaką siłą dokręcić śruby. 
    • Przez Awek
      witam , od pół roku posiadam ursusa 1224 i od początku był problem z podnosnikiem , nie podnosił agregatu siewnego tzn podnosił na pełnym gazie a jak ujmowałem gazu to zaraz opuszczał , pojechałem na pole i po chwili nie chciał opuscić  albo nie chciał podnieść , jak jechałem drogą to na całym gazie bo zaraz opuscił i problem był z podniesieniem nawet gazowanie nic nie dało , więć wymieniłem pompe na wzmacnianą nową , nowy tłok i cylinder , rozdzielacz po regeneracji ,filtry nowe , oleju jest max , i to samo więć pomysłem ze rozdzielacz moze jest trafny więc oddałem na gwarancje i stwierdzili ze jest dobry i to samo , wie moze ktos co jeszcze moze być nie tak ? i na pokrywie podnośnika od strony fotela  są dwa otwory w jeden jest wkręcony korek a drugi otwór jest wkręcona sruba która wchodzi w rozdzielacz zwykła sruba z otworem i tak mysle czy nie powinno być tam jakiegoż zaworu , bo miałem dwóch mechaników i kazdy mówi jedno (panie jak wszystko nowe to nie wiem co moze być ) i tyle aby wiem  z góry dzięki za odp
    • Przez podnośnik123
      Witam, mam problem z podnósnikiem w ursusie c 385. Gdy podniose ramiona na maxa pompa podnośnika cały czas pracuje a wąż dochodzący do pompy jest mega napiety. Spotkał się ktoś z takim przypadkiem ??
    • Przez Sadownikx2
      Witam mam problem mianowicie w ciągniku Landini Mistral 55 pod obciążeniem wyje WOM,głównie wyje przy ślęzie i rozdrabniaczu przy innych maszynach nie wyje.
      Co może być tego przyczyną?
      WOM załańczany mechanicznie i ma oddzielne sprzęgło.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj