Skocz do zawartości
marco3655

Kody błędów Deutz Fahr 106 MK3

Polecane posty

Wybrane dla Ciebie
galeria
Deutz
mariusz(ZDUN)    192

A to czytać nie umiesz :P Uśmiałem się jak dziecko :)


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

:lol:


jaki błąd??


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    192

Dokładnie podaj jaki błąd cie interesuje :) będzie szybciej


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak się wyświetla ee to na pewno nic więcej bo ee oznacza ze nie ma komunikacji miedzy wyświetlaczem a centralka a gdzie wyświetla n93?


niezależny serwis grupy same deutz fahr ;naprawa elektroniki diagnostyka i kalibracje urządzeniami oryginalnymi naprawa silników, skrzyń biegów TTV ZF
TEL 509500422

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez cichy5540
      Witam kolegów ! Mam Problem z pracą klimatyzacji w Deutz k110 mianowicie: ciągnik ma 11 lat , skończyły sie wiatraczki od nawiewu klimatyzacji (te na tylnej górnej części kabiny), zamówiłem nowe, i przy okazji również osuszacz, w servisie klimatyzacji podłączyli ciągnik pod maszyne , sprawdzili szczelnoś itd wszystko ok. zzadzwoniłem do delera zapytałem o iloś czynnika i oleju  (1600g czynnika + 210 g oleju), klimatyzacja została nabita, ciągnik został odpalony i ....nastąpił problem bo zaczeła się grzac chłodnica i osuszacz , ciśnienie ciśnienie klimatyzacji zaczeło wzrastac na wolnych obrotach do ponad 30 bar, i nawet nie rozłanczało sprężarki a w  kabinie ledwo co chłodziło, Zaczeliśmy sprawdzac z mniejszą ilością czynnika ,czujniki też są sprawne i nic  .... czy ktoś miał taką przypadłoś? 
    • Przez NakaHead
      Witam  mam pytanie odnośnie ciągnika jakim jest deutz d6206  a pytanie jest następujące są jakieś strony z częściami do tego traktora ? głownie chodzi mi o przekładnie a jeszcze dokładniej o przesówke reduktora  .
      Wrazie braku takiej strony to są morze inne traktory z których by można było przełożyć ?  np inne modele seri d   
      z góry dziękuje za pomoc .
      Deutz D6206  rok 81  szkrzynia 12    4-4-4
    • Przez ARTURO04
      Witam szukałem na forum ale nic nie odnalazłem, na temat mojej awarii, a mianowicie problem w moim Samie explorer 2 90t 99r polega na tym, że nie chce odłączać się przód cały czas jeździ z napędem sprawdziłem cewkę elektrozawór wszystko działa zawór wyczyszczony złożone i dalej to samo.Dodam jeszcze że po zgaszeniu po jakiś 10 sekundach zapala się kontrolka od przodka i przy tym słychać cyknięcie czujnika przedniego napędu, po odpaleniu natychmiast gaśnie. Zatem postanowiłem odkręcić przewód ten zasilający od załączania napędu przy moście że może tłok się zaciął i okazało się że brak oleju w przewodzie odpaliłem sama i zacząłem włączać i wyłączać napęd i nic nawet kropla oleju nie poleciała, ale przypadkiem włączyłem blokadę kół i wówczas olej zaczął się lać, dodam że przy tym się okazało że blokada tylnego mostu też jest cały czas włączona. Czy ktoś z was zetknoł się z takimi czarami?
    • Przez tepe71
      Witam
      Jestem świeżo upieczonym właścicielem agrotrona 6.30tt. Usterka jaka się objawiła po rozgrzaniu hydrauliki to blokujące się hamulce. Po wdepnięciu pedał hamulca odbija normalnie ale koła hamowane są w dalszym ciągu. Towarzyszy temu "cykanie" w bloku hydrauliki. Tak jak by zawór na przemian robił i odpuszczał ciśnienie, jednocześnie olej bardzo się rozgrzewa. Po wyłączeniu silnika hamulce odpuszczają, a po krótkotrwałym odczekaniu można kontynuować jazdę ale tylko do momentu kolejnego naciśnięcia pedału hamulca, po którym następuje znów blokada. Problem nie ma miejsca gdy olej  jest jeszcze zimny. Dodam, że sam hamulec zachowuje się niestandardowo. Nie ma możliwości płynnego zwiększania siły hamowania, a tylko całkowite i nagłe zablokowanie kół na końcu skoku pedału. Olej wraz z filtrami wymieniłem po tym jak okazało się że stary wymieszany był z wodą.
      Pozdrawiam i z góry dziękuje za jakiekolwiek rady.   
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.