Skocz do zawartości
jabkogizmo

Massey Ferguson 6150 palący się bezpiecznik

Polecane posty

Wybrane dla Ciebie
galeria
Massey
jabkogizmo    0

Witam ja mam problem MF 6150 miga kontrolka włączonego wałka WOM mimo tego że jest wyłączony. Poza tym nie działa rewers i podnośnik. Przy przełączeniu rewersem kierunku jazdy piszczy czujnik tak jakby nie było wciśnięte sprzęgło. Gdy sprawdziłem bezpieczniki jeden okazał się spalony (dokładnie licząc od strony kierowcy 1 w drugim rzędzie (biały 25) według książki 12 jest on odpowiedzialny za Komputer PM, Sygnalizator hamulca postojowego, Pneumatyczne zawieszenie fotela, Gniazdo wewnetrzne Hare / Tortoise, Podnośnik, Przełącznik PTO, Autotronic) wymieniłem go ujechałem kawałek i znowu się spalił. miał ktoś coś takiego proszę o szybką odpowiedz 782642076 najlepiej sms 


Instrukcja obsługi do massey serii 6100
https://pl.scribd.com/doc/243356945/773-Servisno-Uputstvo-Za-Massey-Ferguson-Traktore-Serije-6100-6190

post-151887-0-01587500-1502463074_thumb.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slajders25    11

Kolego na odległość nikt tu nic ci nie pomoże. Jak przepala bezpiecznik znaczy jest gdzieś w obwodzie jest zwarcie. Koniecznie najpierw trzeba przejrzeć obwody za które odpowiedzialny bezpiecznik. Możliwe że przetarł się jakiś kabelek i robi zwarcie do masy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witam panowie mam pytanie jaka może być przyczyna grzejącego się bezpiecznika po prostu sie topi bezpiecznik nie przepala a topi wkładałem słabszy i to samo bezpiecznik od halogenów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kacper123022
      Wiatm. Na okres żniwny pożyczyłem od Teścia przyczepę wraz z ciągnikiem MF 2640 i podczas jazdy powstaje problem z przyśpieszaczem ponieważ po naciśnięciu przycisku przy biegach od przyśpieszki jest zero jakiej kolwiek reakcij. Ciągnik jest z 88r. Pytałem Teścia i mówi że mechaniczne wszystko ok jest tylko uwalona jest elektryka. I tu moje pytanie chciał bym to naprawić lecz nie wiem co gdzie i jak... gdzie powinny iść 3 kabelki co wychodzą z przycisku przyśpieszki. Może miał by ktoś schemat elektryczny lub jaką kolwiek wiedzę i doświadczenie i chciał by podzielić sie i pomóc bo wujek google za bardzo nic mi nie mówi... Za wszystkie porady i sugestie z góry dziękuję a jeśli jest już taki temat to przepraszam za utworzenie nowego. Pozdrawiam.
    • Przez WojtekLewandowski
      Witam. W moim mf przestał działać wom, napęd zmiana żółw zając, jest na żółwiu i reszta kontrolek zgasła. Kiedyś miałem podobnie ale ruszyłem wtyczką i było okej. Dodatkowo nie pokazuje prędkości jazdy. Proszę o szybką pomoc.
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pwierzbicki
      ile powinno byc zalozonych filtrow powietrza massey ferguson 3690. W moim zalozone sa dwa mniejszy w wiekszym. Czy nie wplynie to na doladowanie
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.