Skocz do zawartości
AdGraPL

Problem Adblue w Claas Tucano 320 (nowa generacja)

Polecane posty

AdGraPL    0

Witam.
​Posiadam kombajn Claas Tucano 320 nowej generacji i mam problem z Adblue, że wyskakiwał błąd jakości Adblue, a Adblue było w porządku. Ktoś miał taki sam lub podobny problem. Proszę o odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    170

Trzeba było Bizona kupić. Dzwonisz po serwis,płacisz 1000pln +VAT przyjeżdża serwis i po sprawie☺

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kali2107    44

może adblue nie do końca było w porządku? ja leje z mausera i na żadnej maszynie nie mam problemów. kombajn taki jak twoj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tak to właśnie jest że stać na nowe kombajny i ciągniki a potem biadolić że coś nie tak a serwis kasuje i to grubą kasę za byle usterkę. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdGraPL    0

Serwis sprawdzał Adblue i wykasował błąd i do pewnego momentu wszystko było ok. Ten problem nie występuje tylko u mnie. Ma ktoś podobny problem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    170

To powszechny problem i wielu posiadaczy Nowego wypasionego sprzętu. Wydali po kilkaset tysięcy na nowe klamoty ale nie wzięli pod uwagę że to nie stary Ursus gdzie lejesz paliwo, olej i jazda. Tu trzeba bulić systematycznie kasę na przeglądy i serwisy. W moich okolicach wśród znajomych jest tak samo. Jeden wydał 1,2 mln na maszyny a tylko kiedy go widzę to płacz ze musi tyle płacić za sewis i części ze jak miał Ursusy i bizony to było tanio.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba5r    6

Zazdrość tyłek ściska? Sobie wsiadajcie na swoje bizony i się męczcie, wasza sprawa. Autor tematu ma problem to zapytał na forum, całe g nas obchodzą wasze poglądy czy opowieści kto co kupił, za ile i ile teraz wydaje na serwis. Po co pisać takie bzdety?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof81    170

Jak Ci przszkadza to nie czytaj. Ja piszę i ogólnym zjawisku kosztownego serwisu i utrzymania nowych maszyn rolniczych naszpikowanych do granic możliwości zbedną elektronika ale twój pusty łeb tego nie ogarnia. Jak niby ma mu ktoś pomóc przez te forum?Połączy się przez satelitę i skazuje błąd w systemie kombajnu? Czy wyśle smsa za 500+VAT z hasłem POMAGAM? Dzieci ogarnijcie się trochę-jeżeli miałeś pół bańki na kombajn wydaj 1,5 tyś na nowy czujnik Adblue i na serwis. A jak chcesz pozbyc sie ustrojstwa to dzwon do firmy to wywalą ci to na stałe i zmienia oprogramowanie silnika. To nie używany 25letni germaniec za 50tyś gdzie kilkadziesiąt kabelków, parę czujników a i tak jak coś nie działa to jedziesz dalej. Teraz nawsadzaną setki czujników, kilometry kabli i ch... wie co jeszcze.Jak zatnie się czujnik zamkniecia drzwi w kabinie to nie można silnika odpalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91
Napisano (edytowany)

Nikt nikomu nie zazdrości.Stać na maszynę to i stać na serwis.To są maszyny jak kolega pisze nasrane bajerami które wydają się bardzo potrzebne i ważne przy zakupie a potem pada czujnik i d*pa bo serwis ma 14 dni na naprawę a tu żniwa nie trwają 14 dni a stare gruchoty i tu nie pisze o bizonach tylko o innych czujnik siada a gruchot jedzie dalej.

Edytowano przez balcerek1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba5r    6

Pusty łeb... Inteligent się odezwał, przeczytaj sobie jeszcze raz pierwszy post w tym temacie. Człowiek ma problem, może ktoś miał podobny i mógł by mu jakoś pomóc, wytłumaczyć, od tego jest forum. Na pewno nie pomogą mu wasze wywody... Może i macie racje co do maszyn usranych elektroniką, zróbcie sobie inny temat i tam wylewajcie swoje żale.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Libero    16

Problemem może być jeden z czujników Ad-Blue sprawdzający jakość spalin. Często potrafi sie "zaszronić" i wtedy przekłamywać wyniku testu. Wystarczy go przepłukać czystą wodą i maszyna będzie chodzić dalej. 

 

pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdGraPL    0

Problemem może być jeden z czujników Ad-Blue sprawdzający jakość spalin. Często potrafi sie "zaszronić" i wtedy przekłamywać wyniku testu. Wystarczy go przepłukać czystą wodą i maszyna będzie chodzić dalej. 

 

pozdrawiam

To jest w starym typie ja mam nowy. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

Serwis sprawdzał Adblue i wykasował błąd i do pewnego momentu wszystko było ok. Ten problem nie występuje tylko u mnie. Ma ktoś podobny problem ?

 

Tak właśnie jest serwis kasuje błąd i właściciela z kasy ale nie usuwa przyczyny błędu (dlatego bo  właściciel szuka po taniości, lub serwis nie potrafi poprawnie zinterpretować usterki i najłatwiej jest usunąć błąd).

 

Jakość każdego serwisu nie jest zależna od posiadanego sprzętu diagnostycznego tylko od profesjonalizmu załogi.

 

Kasowanie błędu to tak jak branie tabletki przeciwbólowej, nic nie dzieje się bez przyczyny.

 

To jest tak jak u znajomego w ciężarówce wyświetliło błąd AIR (powietrza) serwis wymienił osuszacz  i wykasował błąd za bagatela 800 zł  (błąd pojawił się ponownie po przejechaniu ok 1300 km), ale dorzucił też aby było dobrze wymienić sprężarkę i zawór APM (zawór główny zintegrowany z podstawą osuszacza) za kolejne 7000 zł/netto, zaryzykowaliśmy rozebraniem zaworu i wyczyszczeniem auto zrobiło już kilkadziesiąt tysięcy i błędu brak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AdGraPL    0

Tak właśnie jest serwis kasuje błąd i właściciela z kasy ale nie usuwa przyczyny błędu (dlatego bo  właściciel szuka po taniości, lub serwis nie potrafi poprawnie zinterpretować usterki i najłatwiej jest usunąć błąd).

 

Jakość każdego serwisu nie jest zależna od posiadanego sprzętu diagnostycznego tylko od profesjonalizmu załogi.

 

Kasowanie błędu to tak jak branie tabletki przeciwbólowej, nic nie dzieje się bez przyczyny.

 

To jest tak jak u znajomego w ciężarówce wyświetliło błąd AIR (powietrza) serwis wymienił osuszacz  i wykasował błąd za bagatela 800 zł  (błąd pojawił się ponownie po przejechaniu ok 1300 km), ale dorzucił też aby było dobrze wymienić sprężarkę i zawór APM (zawór główny zintegrowany z podstawą osuszacza) za kolejne 7000 zł/netto, zaryzykowaliśmy rozebraniem zaworu i wyczyszczeniem auto zrobiło już kilkadziesiąt tysięcy i błędu brak.

To co trzeba zrobić w kombajnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    147

ja bym opróżniał zbiornik ad blue na zimowo wiosenny przestój...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Czy cebis sygnalizuje ty;lko złą jakość mocznika czy następuje obniżenie mocy silnika lub w następstwie przerwanie pracy silnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
niepokorny    3

Znajomy miał problem z jakością ad blue wszędzie było 28 % a tucano chce o ile pamiętam 32 %. Silnik osłab do tego stopnia że ledwo wrócił na bazę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×