News

Polecane posty

tomek9514    5

Witam ponownie, 

Jeden problem zniknął pojawił się następny

Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 

Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.

Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 

Dziękuję z góry za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Camel_2159    34

może wskaźnik ciśnienia oleju się zepsuł i źle pokazuje a poza tym 12 bar to i tak za mało, 150 w kiszonce byłoby optymalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    85

Opisz dokładnie co kiedy się dzieje. 

Wina tego że nie zbija belki może leżeć we wszystkim (miękki rdzeń brak prądu uszkodzony ten moduł kończąc na uszkodzonym elektrozaworze lub nieszczelnych silownikach lub zapowietrzonym układzie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek9514    5
Napisano (edytowany)

Rozpoczynając, ciągnik zapiety we wszystkie przewody, podjeżdżam do wałka zielonki, uruchamiam napęd WOM, prasa rusza, zaczynam skręca bele( ustawienie na średnicy to 1.25 miękki rdzeń od zera, zgniot na 2) zaczynam jechać i bardzo szybko zwiększa się średnica na podglądzie, dochodzi do wskazanej średnicy, zatrzymuje się na oporze ale prasa pobiera dalej materiał, w pewnym momencie pasy zaczynają stawać( główne koło napędowe do którego dochodzi przewód hydrauliczny kręci się, a to drugie w górnej części zwalnia i przyspiesza) jak dobije się więcej materiału to pasy całkowicie się zatrzymują i zaczynają się slizgac. Dodam że rozkrecilismy tej elektro Zawor i tam pod tą igliczka była położona jakąś podkładka, nie wiem czy oryginalnie tak powinna być bo wzrokowo nie pasowała tam. Przy elektrozawory dioda mryga non stop, a przy sterowniki zgniotu nie słychać aby coś pikalo( gdzieś przeczytałem że powinno y być słychać jak delikatnie puka). Siłowniki od napinania pasów przy zwijaniu beli normalnie wychodzą do góry. Olej w instalacji jest bo była popuszczana śruba ta pod tą przepona z azotem. 

Jakieś sugestie? 

@edit gdzie wgl znajduje się czujnik od miękkiego zgniotu? 

@edit2 czy jakiś prąd powinien dochodzic do tego modułu od zgniotu który znajduje sie pod półka na dodatkową siatkę? 

Edytowano przez tomek9514

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    85

Ciśnienie nie rośnie na zegarze podczas prasowania? 

Podepnij zasilanie12v na krótko na ten elektrozawor i próbuj prasowac powinna zbijac na Maxa tj 220bar. 

Jeśli będzie zbijac to wina leży po stronie elektrycznej i tutaj musisz szukać bo przyczyn może być sporo a ceny części na serwisie to byle pier**la parę tysięcy... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek9514    5

Od tego mogą też pasy się slizgac? 

Zobaczę dzisiaj może jeszcze i dam znać czy wyszło, dziękuję za podpowiedź :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    85

A czyste masz walki? 

Jak masz zalepione skrobaki to mogą się slizgac u mnie się zatrzymują ale to też przez to że są 5cm za długie. 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek9514    5

Walki napędowe są czyste sprawdzałem, napinanie hydraulika nic nie dało, czyli zostaje tylko skrócić? 

A dlaczego to górę koło zębate do którego dochodzi wąż hydrauliczny przystaje albo wgl się zatrzymuje? Równo z pasami się tak dzieje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Patryk1222    85

Jak otworzysz klapę do góry to ten górny wałek przestaje napedzac pasy o ile się nie mylę jak zaczniesz zamykać klapę to powinien się załączyć napęd tego walka musisz szukać przyczyny w napędzie a jak prasujesz i prasa nie zbija to przy większej średnicy pasy mogą się zatrzymać bo są luźne... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wiktor91    0

Hej. Uporaleś się z claasem? Bo mam identyczne objawy😡 czy to czasami nie chodzi o nieszczelne zaworki w tej kostce z prawej strony prasy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek9514    5

Problem rozwiązany, winny był czujnik przy klapie ten do którego wchodzi 5V, nie reagował na wciśnięcie, podmieniłem go z czujnikiem rampy  i wszystko gra :) tam są uniwersalne czuniki, jak weźmiesz miernik prądu to sam do tego dojdziesz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez przemekk800i
      witam
      chciałbym sie dowiedziec dokładnie jakie sa róznice miedzy tymi modelami wiem ze rc jest zmocniona czy to tylko taka róznica? a jaka jest róznica miedzy 360 a 365?  
      i jeszcze jedno jak jest z serwisem tej presy skąd bierzecie czesci z serwisu? i jak wygląda cenowo cześci do niej jakis przykład.
    • Przez gameplayakiho
      Witam.
      Zastanawiam się na zakupem ciągnika i mam problem z wyborem między Claasem Arion 430 oraz Valtra A114 lub N104
      ewentualnie New Holland T5.
       To będzie mój główny ciągnik więc zależy mi na wytrzymałości tego ciągnika dlatego moje pytanie który ciągnik był by najlepszy  w przedziale 100-120 KM
    • Przez Rattarow
      Witam 
      Jestem posiadaczem ciągnika DEUTZ-FAHR AGROTRON MK3 135. Po naprawie płyty sterującej hydrauliką wystąpił problem (wymienione zostały uszczelki). Podczas podnoszenia tuzów występuje bardzo głośny pisk. Wyświetla się także komunikat na desce rozdzielczej "zbyt niskie zasilanie sprężonym powietrzem". Nie wiem, czego to może być przyczyna. 
      Bardzo proszę o pomoc. 
      Z góry dziękuję.
    • Przez stachu12
      Kupię regulator siłowy na 3 wyjścia ten pod siedzeniem wraz z całym osprzętem czyli przewody hydrauliczne cięgna  sruby mocujące itp
    • Przez maciek916
      Koledzy mam prośbę do użytkowników 514 z przystawką do kukurydzy jak macie rozwiązany napęd jeżeli przystawka posiada napędy z obu stron jeśli jest to możliwe to podeślijcie jakieś fotki

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj