Skocz do zawartości

Polecane posty

RolPro10    13

Witam! 

Kupiłem wczoraj JD 2030 4x4 (1979r.) tak na spontanie w okazyjnej cenie i nawet tak dokładnie sie mu nie przyglądałem tylko sprawdziłem główne podzespoły czy są sprawne itp. Sprawdzałem wałek, kręcił sie dobrze wszystko chodziło jak należy. Dziś już u siebie na gospodarstwie podjeżam pod rozrzutnik i chce sprawdzić moj nowy nabytek w polu i wgl. Zakładam wałek od maszyny i jak zawsze po podpięciu sprzetu sprawdzam "na sucho" czy wszystko działa. Włączam przekaźnik i nic sie nie dzieje. Łańcuchy sie nie przesuwają wałek sie nie rusza. Odpinam sprzęt, odjeżdżam kawałek i sprawdzam wałek. Nie działa. Duże obroty wałek ani drgnie. Gdy jest włączony nie działa nawet próbowałem ręką go przekręcić ale nic to nie dało. Jest zablokowany, ale gdy traktor jest wyłączony wałkiem można ruszać i nie stawia oporów w obydwie strony. Nie wiem co może byc przyczyna :( Bardzo Prosze o Pomoc i Rade! Zaczynam swoją przygode z JD a tu taka niemiła niespodzianka :( Co może być przyczyną i jak sie do tego zabrać by to naprawić. Sezon na całego sie już, ciągnik stoi a ja nie moge nic nim zrobic :( POMOCY ! 

Edytowano przez RolPro10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

wyglada to tak jakby nie był włączony dzwignią bo te ciągniki posiadaja hamulec wom i teraz putanie czy masz właczanie walka przy kierownicy tak jak w 1640 czy gdzie?
popatrz gdzie prowadzi dzwignia do wlączania wom i przestaw bezpośrednio przy skrzyni bo mogło jakieś cięgiełko spaść albo ma duze luzy i nie załącza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolPro10    13

Tak mam przy kierownicy. Na placu działało wszystko elegancko a u mnie włączam i zero reakcji :( Nic nie strzeliło ani nic skrzynia i tylni most cichutko 

A gdzie jest ten hamulec womu i jak sie go wyłacza/włacza ?

 

post-157751-0-68606700-1491417488_thumb.jpg

Edytowano przez RolPro10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Konrad2112    3

trza mu wytłumaczyć precyzyjniej że po uruchomieniu silnika w układzie hydraulicznym pojawia się ciśnienie i ono działa w koszu sprzęgłowym wom,       przy      NIE  włączonym wom  powoduje zaciśnięcie tarczek hamulca i niemożności obrotu wałka . Gdy włączysz wom ciśnienie oleju zmienia kierunek i zwalnia hamulec a z kolei zaciska tarczki napędu wom . Jeśli nie ma przyczyny na połączeniu wajchy z rozdzielaczem to problem może być w nieszczelności lub zużyciu tarczek kosza wom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

ja bym stawiał jednak na wine dzwigienek załączającycych bo dziwne by było zeby tak z dnia na dzień rozszczelnił sie na tyle zeby nawet hamulca nie puscił

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A po prawej stronie przy siedzeniu masz dźwignię od ustawiania obrotów na 500 i na 1000? Może być tak że jest ona w położeniu neutralnym i nie będzie wałek się kręcić. wiem że czasami ciegielko luzuje się od tego przełącznika i niby jest włączone 500/min a nie dosuwa ciegla i wałek nie kręci się. Ale jeśli tam byłoby na neutralnym to chyba mógłbyś kręcić go ręką przy oddalonym ciagnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RolPro10    13

W moim egzemplarzu nie ma zmiany miedzy 1000 a 540. Są stałe obroty 540 jest tylko jedna dzwignia od WOM (załaczanie) Ale to wszystko dobrze jest podłaczone. Dziś podłaczyłem pod rozrzutnik i drgną wałek delikatnie sie przekręcił ale pozniej znów sie nie kręcił 

 

 

Edytowano przez RolPro10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez czmochu97
      Witam, prosiłbym o pomoc w wycenie stołu do rzepaku od case axial 1680 6 metrów heder.
      Nie potrafię dodac zdjęć niestety, prosiłbym o napisanie na priv.
    • Przez fendt856
      Witam otóż mam problem z wałkiem wom w Case mx 90c po włączeniu wałka kręci sie przez około 30 sekund po czym sie rozłącza i mruga ta zielona lampka .Zimą zerwały sie paski czytałem że ma to coś wspólnego z tym.Trzeba przeprowadzić jakąś kalibrację bo czytałem ale nie wiem zbytnio o co chodzi i błędy też trzeba usunąć ? Prosił bym o pomoc ? Z góry dziękuję   I jak ktoś posiadał instrukcje napraw było by super i kody błędów 
    • Przez bialytyp
      Witam, pilnie poszukuje schematu instalacji elektrycznej do kombajnu claas dominator 106, kupiłem kombajn w jesieni i praktycznie nic nie działa z elektryki. Potrzebuje także katalogu części i najlepiej instrukcji obsługi, może być też schemat elektryczny z dominatora 96, 86 bo to praktycznie się nie różni. A jeśli ktoś ma jakieś pojęcie lub schemat tylnego napędu w tym kombajnie to także się mi przyda. Proszę o pomoc. 
    • Przez djanusz23
      Mam troche ziemniaka posadzonego dla siebie i  ostatnio cos z liściami się dzieje na nie których tak jak na zdjęciach mógłby ktoś mi pomoc co czy to choroba czy coś innego i czym to opryskać.


    • Przez everto
      Witam. Pali mi się kontrolka w ciagniku (nr 5) oraz piszczy i stop się pali. Wszystko działa jak należy. Olej filtry nowe, poziom oleju też prawie max ale w normie. Prawdopodobnie czujnik nawalil ale nie wiem który. Ratunku Ares 825 post-68516-0-55311300-1367925220.jpg
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.