swir12

Ursus c360 3p awaria

Polecane posty

Wybrane dla Ciebie
galeria
Opona
swir12    0

Witam ,mam problem pojechalem zrobic orke w pole i podczas jednego z przejazdów usłyszałem huk, wyszedlem z ciągnika zobaczyć co sie dzieje , uslyszalem dziwną jego pracę dym ciemny w duzej ilosci i gdy zorienotowalem.sie ze stalo sie cos niedobrego w tym momencie chcialem podnieść plug i.zjechać z pola , podczas podnoszenia pompy traktor nie mial mocy i sam zgasl , proba ponownego odpalenia byla juz mizenrna , kreci.kręci w końcu odpali ale nigdzie nie pojedzie bo nie ma mocy, prosze o pomoc w diagnostyce awarii.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    278

Ja pomogę Ci tylko tyle - wezwij mechanika!!!

Zaraz posypie się zgadywanka jak na targu ale nic Ci to nie da jak się nie znasz, a widać że się nie znasz bo pytasz co się stało:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

swir12    0

Ok dzieki Panowie za pomoc , co do mechanika bez niego sie nie obejdzie po prostu chcialem sie na gorąco zorientować co moglo sie stac . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1377

Na moje spostrzeżenia możliwe że to wał.Olej spuszczasz misa w dół  i wszystko się wyjaśni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Konrad2510
      Witam mam taki problem, przybywa mi oleju w silniku, płyny z chłodnicy nie ubywa to co może być przyczyną kiedyś gdzieś czytałem że może być pompa hydrauliczna zwalona i może ciec do silnika. Dodam że podnośnik chodzi bardzo dobrze rozsiewacz 1,5nawozu plus rozsiewacz i ładnie trzyma, co może być przyczyną?
    • Przez Matik7171
      Witam. Mam problem z kontrolką nr 14, a mianowicie tydzień temu podczas zmiany kierunku jazdy rewersem elektrohydraulicznym zaswiecila się i uniemożliwiła jazdy. Zgasilem przerzucilem rewers na inną pozycje i było dobrze aż do przedwczoraj gdzie ta sytuacja się powtórzyła lecz teraz kilka krotnie. Wczoraj za każdym razem gdy przerzucilem rewers zaczęła migac i piszczeć. Czym to może być spowodowane? 
       

    • Przez Łukaszfarmer
      Witam, posiadam siewnik punktowy Amazone ED302 ze sterownikiem Amascan+  dwa dni temu podczas siania kukurydzy komputer zaczął alarmować że jedna sekcja przestała siać, spuściłem całe ziarno i wyczyściłem dokładnie całą sekcję sprężarką niestety nic to nie dało. Dzisiaj przyszedł do mnie nowy czujnik, po wymianie problem nadal nie ustaje, siewnik sieje tak jak powinien a komputer nadal alarmuje o awarii w jednej sekcji. Miał ktoś kiedyś podobny problem? czy to możliwe że nowy czujnik jest zepsuty czy przyczyna może być gdzie indziej? dodam jeszcze, że cała instalacja była sprawdzana i nie ma żadnych przetarć ani nic. Bardzo proszę o pomoc! 
    • Przez zawiedzony_Kubotą
      Kupiłem ciągnik KUBOTA M 115GHIII za 295 tysięcy.
      Po przejechaniu 37 mth ma już 5 wad!
      - zaraz po przywiezieniu był z tyłu malowany
      - na 2 dzień zaczął cieknąć olej z szybkozłącza
      - w trakcie jazdy pojawia się sygnał dźwiękowy przy desce rozdzielczej i serwis mówi, że nie ma pojęcie co to
      - w trakcie jazdy koła biją, tył ciągnika podskakuje, nawet przy ciśnieniu 0,9. Jadący czuje wszystko w siedzeniu. Ciągnik jest z PEŁNĄ AMORTYZACJĄ - MIĘKKA OŚ
      - popsuty zaczep automatyczny
      Co to ma być, że ciągnik za takie pieniądze przychodzi popsuty. Dopiero co go dostałem i już ma tyle wad. To się nie mieści w głowie. Ma ktoś podobnie lub słyszał o podobnych przypakach? Co z tych robiliście?
      Co do kół serwis utrzymuje, że tak powinno być, bo ciągnik ma duże koła...
    • Przez Pozytwnie_zakręcony
      Witam, jestem posiadaczem claasa tucano 430. Mam go od nowości i już ma 7 lat.Przez ostatnie lata kombajn w żniwa zbożowe bardzo się grzeje :( tzn. w dobrej pszenicy 9-10 t/ha i przy dużej temperaturze otoczenia czyli ok.36°C. W takim zbożu osiąga on ponad 100°C(przy 105° włącza się sygnał). Aby utrzymać temperaturę między 90° a 100° obciążenie silnika nie może być większe niż 50% lub kosić pszenicę 6t/ha i wtedy nie ma problemu :/ Dodam że w kukurydzy nie ma problemu i kombajn ma normalnie ok 86°C. Tak więc co wy na to?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.