Skocz do zawartości

Zdjęcie

Problem wzmacniacz momentu


3 odpowiedzi na ten temat

#1 Share Musi

Musi

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 23 listopad 2014 - 11:59

Problem wzmacniacz momentu
Witam
Jestem od 9 lat użytkownikiem Zetora 10540 rok produkcji 1995 wersja na Niemcy. 
Wyposażony w EHR,hydraulikę BOSCHA,  7 gniazdową hydraulike,hamulec na tarczy na przednią oś
Skrzynia 4 z podwójnym wzmacniaczem momentu. Liczba wszystkich biegów 18/6
Do tej pory nie było z nim problemów.Dobry traktor 
Od dwóch miesięcy borykam się ze skrzynia biegów,a dokładnie z wzmacniaczem momentu.
Palą się tarczki na sprzęgle wlotowym w bębnie wzmacniacza momentu.
Palące się tarczki to skutek,ale nie przyczyna.Nie dopływa do bębna wzmacniacza odpowiednia ilość oleju,ale co jest dziwne i dla  mnie niezrozumiałe to pod lekkie wzniesienia przodem pusty bez obciążenia nie podjedzie,ale tyłem wyjeżdża bez problemu .
Przy orce na równym na dwóch wolniejszych ciągnie pług,trzeciego szybkiego półbiegu nie ma bo spaliły się traczki,a pod małe wzniesienia bez żadnego obciążenia zatrzymuje się 
Oleju jest wystarczająca ilość w skrzyni ,mikropompka jest nowa,rozdzielacz przeczyszczony i sprawny,kanaliki w skrzyni i rurki przedmuchiwane. 
WOM pod górkę też się sam wyłącza 
Może ktoś zna przyczyny,proszę o jakieś wskazówki   

Edytowany przez Musi, 23 listopad 2014 - 12:01.


Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem wzmacniacz momentu Dzisiaj, 22:11
  •  

#2 Share Arek

Arek

    Zaawansowany

  • Members
  • PipPipPip
  • 3536 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ziemia Łowicka

Napisany 23 listopad 2014 - 13:56

Problem wzmacniacz momentu

A ciśnienie było mierzone ?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem wzmacniacz momentu Dzisiaj, 22:11
  •  

#3 Share Musi

Musi

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 23 listopad 2014 - 16:18

Problem wzmacniacz momentu

Tak jak jedzie po równym to ma 13 atm,a jak jest lekko pod górkę to się zaczyna ślizgać,ciągnik staje i ciśnienie na wyjściu z rozdzielacza na rurce wynosi 0 atm



Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem wzmacniacz momentu Dzisiaj, 22:11
  •  

Wiadomość z agroFakt.pl agrofakt

  • agroFakt.pl
  • agroFakt.pl
Problem wzmacniacz momentu Dzisiaj, 22:11
Tylko na agroFakt.pl:

A może seradela i gryka? zobacz »

  •  

#4 Share Musi

Musi

    Nowicjusz

  • Members
  • Pip
  • 4 postów

Napisany 23 listopad 2014 - 16:18

Problem wzmacniacz momentu

Tak jak jedzie po równym to ma 13 atm,a jak jest lekko pod górkę to się zaczyna ślizgać,ciągnik staje i ciśnienie na wyjściu z rozdzielacza na rurce wynosi 0 atm




Dodaj odpowiedź



  

Podobne tematy zetor 10540 skrzynia biegów wzmacniacz momentu

Tylko na agroFakt.pl: Szkodniki glebowe: co im smakuje? zobacz »