Skocz do zawartości

Zdjęcie

renault 651 problem


3 odpowiedzi na ten temat

#1 Share batman23

batman23

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 18 marzec 2014 - 11:42

renault 651 problem witam niedawno sprawilismy sobie renault 651 . po przyprowadzeniu na podworko swiatla dzialaly wszystko bylo ok . na drugi dzien chcielismy jechac wieczorem w pole , wlaczylismy swiatla i niestety tylko mrogly .bezpiecznik sie spalil i od tego momentu swiatla nie dzialaja .zastanawiajace jest to ze klakson dziala ale jesli zalaczymy swiatala postojowe krotkie badz dlugie i nacisniemy klakson bezpiecznik momentalnie sie pali. .prosze o pomoc.

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 651 problem Dzisiaj, 14:33
  •  

#2 Share rafal4610

rafal4610

    Zaawansowany

  • Members
  • PipPipPip
  • 918 postów

Napisany 18 marzec 2014 - 16:27

renault 651 problem kable gdzieś mogły sie przetrzeć i sie stykają. Przerabiałem to w moim Fordzie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 651 problem Dzisiaj, 14:33
  •  

#3 Share batman23

batman23

    Nowicjusz

  • Members
  • Pip
  • 28 postów

Napisany 19 marzec 2014 - 09:02

renault 651 problem no ok ale jak tata wziol i prad podal z klaksonu na krotko bezposrednio pod styki krotkich i dlugich to swieca a jak podlaczymy tak jak byc powinno i zeby po przekreceniu wlacznika dzialaly to pali bezpiecznik

Reklama AgroFoto Ads

  • watermark
  • Reklama
renault 651 problem Dzisiaj, 14:33
  •  

#4 Share maniek0277

maniek0277

    Zaawansowany

  • Members
  • PipPipPip
  • 199 postów
  • Płeć:Mężczyzna
  • Lokalizacja:LTM

Napisany 19 marzec 2014 - 09:27

renault 651 problem Włacznik, sam tata znalazł problem!

Podobne tematy renault