Skocz do zawartości

Zdjęcie

Komputer Brawo 300


22 odpowiedzi na ten temat

#21 Share Davido

Davido

    Zaawansowany

  • Members
  • PipPipPip
  • 306 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Pomorskie..
  • Zainteresowania:Elektronik z zawodu, elektryk z zamiłowania ;)

Napisany 26 maj 2011 - 22:46

Komputer Brawo 300 Spróbuj zmniejszyć stałą przepływomierza gdzieś na 270-280 pls/l. Może pomóc ale nie koniecznie.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Komputer Brawo 300 Dzisiaj, 05:53
  •  

#22 Share farmermf

farmermf

    Zaawansowany

  • Members
  • PipPipPip
  • 2170 postów
  • Płeć:Mężczyzna
  • Lokalizacja:podlasie

Napisany 27 maj 2011 - 05:59

Komputer Brawo 300 Ja w 180 mam taki problem że jak mam zadane 180litr/ha i wyłącze ze 2 sekcje to spada na 160 około i pika. :o Co to moze być?

Reklama AgroFoto Ads

  • watermark
  • Reklama
Komputer Brawo 300 Dzisiaj, 05:53
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
Komputer Brawo 300 Dzisiaj, 05:53
  •  

#23 Share maniek83

maniek83

    Zaawansowany

  • Members
  • PipPipPip
  • 329 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kaniewo

Napisany 27 maj 2011 - 07:32

Komputer Brawo 300

Ja w 180 mam taki problem że jak mam zadane 180litr/ha i wyłącze ze 2 sekcje to spada na 160 około i pika. :o Co to moze być?

Podstawowa sprawa to kalibracja zaworu ciśnieniowego, prawdopodobnie sekcje masz za bardzo rozkręcone, zobacz czy powtarza się jak zamykasz różne sekcje, czy tylko na konkretnych dwóch. Tak czy owak kalibracja konieczna (prawdopodobnie pokręciłeś lub ktoś pokręcił te czerwone gałki przy zaworach i stąd ten problem).


Dodaj odpowiedź



  

Podobne tematy

Tylko na agroFakt.pl: Konkurs na Najlepszego Operatora Opryskiwacza rozstrzygnięty! zobacz »