Jozek1935

Czy te ciągniki są produkowane

Polecane posty

Wybrane dla Ciebie
Jozek1935    0

Witam.Od dłużego czasu poszukuję wiadomości o ciągniku rolniczym New Holland T6050Plus  i ciągniku rolniczym New Holland TD5040.Lecz nie znalazłem informacji cz te ciągniki są nadal produkowane.Wiem,że to głupie,ale zalęzy mi na tym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez daniel20v
      Witam
       Nie dawno nabyłem ciągnik Ford 4600 i mam z nim problem dotyczący podnośnika. Na pusto jest wszystko ok , natomiast gdy jest pod obciążeniem (nawet lekkim) po podniesieniu do wymaganej pozycji ciągnik zaczyna cały podskakiwać / drżeć itp . Podczas podnoszenia zanim osiągnie wymagana pozycję podnosi płynnie , bez żadnych niepokojących objawów . Gdy opuszczę jest wszystko ok . Gdy natomiast podniosę do wymaganej pozycji i zaczyna się to drżenie i przełączę na rozdzielaczu na hydraulikę zewnętrzna to podnośnik przestaje drżeć. Dodam że pod hydraulike zewnętrzną mam podłączone tura i gdy on jest pod obciążeniem to nie drży w żaden sposób... Do może być przyczyną?
      P.s. oleju jest dosyć
    • Przez RolniQ_
      Noże w prasie New Holland br7070 nie chą dojść do końca przy wysuwaniu.Jak to naprawić ?
       
    • Przez Marcin
      Witam. New holland zaleca stosowanie oleju przkładniowo hdraulicznego do skrzyń biegów typu power shift oraz hydrauliki z pompami tłoczkowymi olej Ambra Multi G. Jestem ciekaw czy stosujecie jakieś zamienniki tego oleju i z jakimi skutkami?
    • Przez pawel111000
      Witam. Czy ktoś miał takie komunikaty w new holland? Moc spadła, podejrzewam adblue ale za co się zabrać 


    • Przez dodger156
      Witam
      Mam New Hollanda T6 165 od kilku miesięcy. Jest on z roku 2013. 
      Dziś po raz pierwszy pojechał w pole do orki. 
      I dziś powstał problem na polu. Zaczęły wyskakiwać błędy.Są to same symbole bez oznaczeń typwego błędu (np. 80550) Początkowo wydawało mi się , że to tylko wina adblue( sprawdzając po symbolu). Kupując go miałem adblue 100% , do dziś ciągnik spalił zaledwie 2 zbiorniki paliwa. Uzupełniłem abdlue, jednak na wyświetlaczu miałem informację, że jego stan to cały czas 93%.. Około 5 L może wlałem do zbiornika. 
      Pojawiły mi się następujące błędy. Nie jestem jeszcze za bardzo w temacie. Nie wiem jakie kroki podjąć. Proszę doświadczonych użytkowników o rady.
       


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.