Polecane posty

ALIxG    0

Pewnego razu podczas orania stanąłem pod górkę i musiałem wyjść z Ciągnika i zaciągnąłem ręczny i po powrocie do kabiny zapomniałem o nim i pojechałem ale po przejechani 1/2 metrów zaczął mi ciągnik słabnąc az wcisnąłem sprzęgło i staną podniosłem pługi i nie chciał ruszyć to parę razy szarpnąłem ze sprzęgła i ruszył ale od tamtej pory podajże nie ma hamulca ręcznego i teraz podciągałem linkę i wraz to samo przy samym końcu delikatnie czuć ze coś łapie. I takie pytanie mam co moge teraz z Tym zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    738

kto wie czy Ci tarczki się nie rozleciały...odkręcasz elektrozawory podnośnika na lewej pokrywie tylnego mostu, zrzucasz pokrywę i masz ręczny na wierzchu... przynajmniej tak to jest w 3060. a lepiej nie używaj ręcznego w tym stanie bo skuteczność hamulca mierna a w dodatku uszkodzisz sobie  te żeliwne elementy pomiędzy tarczkami. godzina roboty i dobrze jest kabinę trochę podnieść z tyłu, żeby wałek ręcznego łatwiej wysunąć z "zacisku" czy jak to tam się nazywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez lonski
      Co może być przyczyną pulsowania pedału hamulca (coś podobnego jak ABS w samochodzie) na postoju gdy pedał wciśnięty jest do połowy?
      Przy pełnym wciśnięciu jest ok. Hamulce podczas jazdy działają prawidłowo.
    • Przez 18mateo18
      witam
      Mam problem ponieważ mój ferguson nie puszcza powietrza z pneumatyki tylko nabije na maxa i ślizga się pasek od sprężarki co jest popsute ????
    • Przez majes
      Słabo działa mi ręczny, myślałem że wystarczy podciągnąć linkę na dźwigni co wchodzi w tylny most ale jest już ma maksa wykręcona. Poza tym ta dźwignia co wchodzi w tylny most bardzo lekko przesuwa się z jednego skrajnego położenia w drugie, czy to normalne? Ja naprawić ten hamulec?
    • Przez janekmakul1991
      Witam Was drodzy forumowicze
      Mam problem ze swoim jeleniem(6330 Premium 08), a mianowicie wyswietla mi sie blad ecu1569.31 i ecu2791.02 i z tego co udalo mi sie ustalic grzebiac w sieci to problem tkwi w EGRze Nie mam pojecia co z tym zrobic. W zeszlym sezonie wszystko bylo okej, a teraz gdy sie rozgrzeje i utrzymuje powyzej 1500 obr/min to po kilku minutach silnik/turbina lub cokolwiek innego zaczyna "gwizdac"(w kazdym razie inaczej pracowac), a gdy zejde ponizej 1500 obr/min i znow powroce do poprzednich to na kilka minut jest dobrze; blad wygasa, jade dalej i tak co kilka/kilkanascie minut. Mial ktos z Was z tym bledem kiedys do czynienia? A druga rzecz to hamulec postojowy( pozycja P na wybieraku od zakresu). Jak to dziala? Od maja zrobilem nim 600 godzin bezawaryjnie, a teraz takie niespodzianki...
    • Przez artur1295
      Witam
      A wiec mam ciagnik case 4230 i nie hamuje mi lewe kolo pedał wchodzi w podłogę
      co mam zrobić bo jeszcze takiego przypadku nie miałem 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.