Polecane posty

lonski    1

Co może być przyczyną pulsowania pedału hamulca (coś podobnego jak ABS w samochodzie) na postoju gdy pedał wciśnięty jest do połowy?

Przy pełnym wciśnięciu jest ok. Hamulce podczas jazdy działają prawidłowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Czasami jak delikatnie nacisnę hamulec na postoju również odczuwam minimalnie takie wrażenie pewnie ten typ tak ma. Jak wszystko działa nie ma czym się przejmować.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witaj kolego ten pulsujący pedał masz dlatego,że posiadasz zamiast sprężarki hydrauliczny hamulec to znaczy że wyjście na przyczepe masz hydrauliczne i jeśli zastąpisz siłownik powietrza hydraulicznym to w zależności od siły nacisku na pedał bedziesz z taką siłą hamował przyczepą wzorowy hamulec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

jest to hamulec hydrauliczny i moze bys lekko zapowietrzony i gdy podejdzie pechez powietrza pedal sie ugina a gdy sie ten pechez lekko przesunie to odbije ci( powietrze sie spreza a ciecz nie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez panmino
      Kupiłem używanego Belarusa 1025.2 i ma on system dźwigni podnośnika, jak na zdjęciu. Podnoszenie i opuszczanie działa bardzo "tępo", a maszyna jest podnoszona i opuszczana dość gwałtownie, z wyczuwalnym szarpnięciem. Mam starszego Mtz 82 i tam działa to dużo łagodniej. Jak to u Was działa? Gdzie zajrzeć, czy coś jest nie tak? Przymierzam się do założenia Ehr na siłowniku elektrycznym od jednego z użytkowników tego forum i chciałbym wykluczyć popsuty rozdzielacz. 

    • Przez Adam11
      Witam, zapraszam do filmu, robimy wspomagania elektryczne też do MF, zapraszam do pytań 
       
       
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez ppaawweeelll
      nie działa hamulec belarus 82
      wie ktoś jak naprawić te hamulce ktore się czasami zapiekają?
    • Przez kaamil12
      Kto posiada Fendta 5220 Laverde rev225 albo MF z komputerem  agritronic ? Mam Laverde z agritronic i jest z nim problem bo pokazuje błąd c12 i nie widać  ustawień   dodam że raz jest ok a za chwile wyświetla c12 czasem wystarczy że kombajn z obrotów zejdzie i wraca do normy a czasem brak zgasić i uruchomić na nowo podobno błąd oznacza wewnętrzne uszkodzenie komputera tylko czemu raz działa przez 3 dni nic nie wyskoczy a jak go jeb***  to co 15min wywala miał ktoś taki przypadek?? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.