Skocz do zawartości
Zaloguj się, aby obserwować  
stachu1991

Mtz 82 hydraulika

Polecane posty

stachu1991    0

Witam

Posiadam Mtz 82 rocznik 1996 i mam mału problem z hydrauliką. To że lekko się poci oraz lekko siłownik przepuszcza to norma w tych ciągnikach. U mnie jednak wystepuje inny problem mianowicie ma problem podnieść pług jak jest rozgrzany olej (masa pługa ok 800-900kg) Zdarzyło się nawet ze zagotował sie olej podczas orki. Teraz kiedy zworzę bele mam problem z rozdzielaczem nie ma pozycji plywającej jak zacznie podnosić to cały czas podbija(podrzuca) bele (ogólnie podnosi na małych obrotach i hydraulika działa szybko) podobnie jest z opuszczaniem dawniej odbywało sie to pozycyjnie powoli a teraz to momentalnie opada i ciężko jest ztrzymać opadanie i albo podnosi albo opada i chcąc zatrzymać bele muszę przerzucić wajhe w pozycję neutralną wtedy blokuje całą hydraulike. Wcześniej takich objaw nie miałem i moze wymaga delikatnego dopieszczenia. Myłem hydraulike w tamtym roku na jesieni teraz znowu jest cała w osadzie. Zamieszczam foto rozdzielacza moze ktoś mi coś podpowie co zrobić i co pordregulować aby działało jak dawniej.

link do zdj https://plus.google....521554085998609

Na 4 zdjęciu widać jakąś małą wajche do czego ona służy?

Takrze mam wyrobioną tulejke od dzwigni rozdzielacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Oj kupa było o tym. Na twoim miejscu przyjrzał bym się rozdzielaczowi czy czasem nie zacina się a sama hydraulika nie pracuje non stop pod ciśnieniem.

Zresztą sam stwierdziłeś że coś się rozdzielacz przycina.

Wrzuć fotkę np. do zapodaj.pl i wstaw link bo nie mogę się do niego dobrać.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jahooo    263

Obejrzyj wszystke tulejki do tego rozdzielacza, także te od dźwigni do odnoszenia po prawej stronie sedzenia.

Ta mała dźwigienka służy do wyboru typu pracy - pozycyjna - siłowa.

Może coś sę poptaszkowało w rozdzielaczu albo w sterowanu, bo skakanie podnośnika świadczy o tym, że działa regulator, czyli ugina się sprężyna pod górnym cięgłem albo samo cięgiełko o coś haczy.

Nie napisałeś, którą dźwignia sterujesz podnośnikiem, a były różne wersje - przy kerownicy, przy kierownicy + siedenie v1, j/w nowszy typ v2, tylko przy siedzeniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stachu1991    0

Operuje rozdzielaczem tylko koło siedzenia przednie używam tylko do wywracania przyczep albo do prasy i teraz do igieł do bel.A co z przegrzewaniem oleju teraz mam metode ze przełączam na neutral ale kiedyś takiego czegoś nie robiłem

Edytowano przez stachu1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez Digifant
      Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×