Skocz do zawartości
Zaloguj się, aby obserwować  
pikus86

Problem Metal-Fach z562

Polecane posty

pikus86    0

Witam. Mam mały problem z moją prasą, mianowicie podczas zwijania kolejnego kawałka pola nagarniacz pokosu zaczął strasznie skrzypić. Zaglądałem wszędzie, to co mogłem posmarowałem ale nic nie pomogło. Może ktoś wie lub miał już taki problem. Pozdro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
4porucznik01    15

a może to nie nagarniacz tylko podbieracz ci skrzypi ??w podbieraczu po prawej stronie ( patrząc od przodu ) są 4 łożyska może one skrzypią ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Xawier    32

A może te kółka przy podbieraczy albo któreś z nich? Poprauj trochę i posprawdzaj ręką może gdzieś gorące jest to byś wiedział gdzie łożysko siada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pikus86    0

To napewno nagarniacz, bo skrzypi rytmicznie do jego ruchów. A smarować na dole czyli gdzie?? Smarowałem po dwóch stronach kalamitki i wchodziłem pod spód prasy, tam smarowałem ręcznie smarem bo nie ma tam żadnych smarowniczek. Pomogło ale tylko na chwilę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beata12596    2

To napewno nagarniacz, bo skrzypi rytmicznie do jego ruchów. A smarować na dole czyli gdzie?? Smarowałem po dwóch stronach kalamitki i wchodziłem pod spód prasy, tam smarowałem ręcznie smarem bo nie ma tam żadnych smarowniczek. Pomogło ale tylko na chwilę

 

Po prawej lub lewej stronie na podbieraczu są osłony, odkręć je i zobaczysz łańcuchy i zębatki. Obok tych łańcuchów jest otwór przez który widać tocznie na której chodzą łożyska, pokręć wałkiem odbioru mocy, tylko ręcznie, i pokaże się łożysko z kalamitką, nasmaruj i powinno pomóc, o ile łożyska już się nie rozwaliły. Powodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pikus86    0

Dzięki, znalazłem, nasmarowałem i dalej jest OK (ta przyjemna cisza podczas zwijania) Jeszcze raz dziękuję i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beata12596    2

Dzięki, znalazłem, nasmarowałem i dalej jest OK (ta przyjemna cisza podczas zwijania) Jeszcze raz dziękuję i pozdrawiam.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Bardzo proszę, mamy tą prasę już 7 lat i mój mąż zna każdą śrubkę w niej, rocznie robimy ok. 1700 belek, na początku było z nią ciężko, bo to niezbyt dobry sprzęt, teraz już wie co ją boli, a nawet dodzwoniliśmy się do konstruktora tej prasy, oj nasłuchał się on niecenzurowanych słów, ale jak ktoś ma marne pojęcie o tym co robi to niech się za to nie zabiera. W razie problemów służymy pomocą. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×