chwiolas

Przedni napęd Zetor/Ursus problem

Polecane posty

Wybrane dla Ciebie
chwiolas    21

W moim zetorze 8045, zaczyna się coś dziać z przednim napędem, a właściwie z załanczaniem go. Mam na tym ciągniku od niedawna ładowacz. Nie wiem czy ma to jakiś związek ze sprawą. Do rzeczy. W żwirowni zauważyłem że przedni napęd raz działa, raz nie. Wtedy kiedy przednie koła nie ciągną, wałek napędu który wychodzi ze skrzyni dostaje jebitnych drgań, nawet tam się coś z tego powodu rozszczelniło bo olej kapie gdzieś tam z tego miejsca. Nie jestem obcykany w tym temacie bo nigdy nie było z tym problemów. Wygląda na to że jakieś tryby się raz zazębiają a raz nie zazębiają, albo może jakieś sprzęgiełko tam jest i się wyrobiło. Wie ktoś co się tam znajduje i jaka może być przyczyna. Wiem tylko że za załanczanie napędu odpowiedzialna jest mikropompka, ale ona by potrafiła raz zadziałać a raz nie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    26

Olej idzie do tura i spada ciśnienie mikropompy, przez co rozłancza się przedni napęd. Dolanie oleju do skrzyni powinno rozwiązać problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

chwiolas    21

Sprawdzałem stan oleju. Jest tak z 3-4 cm na miarce. Na miarce nie mam oznaczeń min i max więc dokładnie nie wiem ile powinno być, ale raczej nigdy więcej nie było, chyba że faktycznie z ładowaczem musi być więcej. Ale to się dzieje nawet jak mam bardzo nisko łyżkę, jest załadowana, i np. wycofuje do tyłu pod lekką górkę, albo jak podjeżdżam pod ścianę w żwirowni i d*pa, zamiast się wbijać w ścianę tylne koła kopią, przednie stoją a wałek od napędu przy wyjściu ze skrzyni drży jak cholera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    26

Dolej oleju do skrzyni i wtedy zobacz jak się będzie zachowywał przedni napęd, bo drżenie wału jest spowodowane tym, że sprzęgło chce przenieśc moment na wał ale nie przenosi go w całości np. z powodu zbyt małego ciśnienia oleju w sprzęgle.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chwiolas    21

No dolałem 10 litrów oleju. Coś tak jakby się poprawiło, ale i tak się rozłancza i czasem drży. Nie jest tak jak powinno być. Ale czy dolewać jeszcze oleju - nie wiem. Bo jest już naprawdę dużo na miarce. Może się coś stać jak będzie za dużo oleju w skrzyni? Bo w końcu po coś są wskaźniki minimum i maximum. Tylko pech chce że na mojej miarce ich nie ma. Są jakieś wyżłobienia ale to chyba raczej nie to, zresztą te wyżłobienia już stan oleju grubo przekroczył.

Edytowano przez chwiolas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    33

A wzmacniacz momentu działa prawidłowo? Przydałoby się zmierzyć ciśnienie jakie daje mikropompa, jeśli będzie prawidłowe to trzeba rozbierać przystawkę, może już tarczki są do wymiany i pod obciążeniem rozłącza,

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chwiolas    21

W jaki sposób najprościej zmierzyć ciśnienie na mikropompie? Czy przypadkiem do ewentualnej wymiany mikropompy nie potrzeba rozjeżdżać traktor?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    26

Ciśnienie sprawdzasz wkręcając manometr w miejsce czujnika, który znajduje się w podłodze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1368

na bank tarczki , miałem tak w 914 , na której jest tur... wyjmij przystawkę od napędu i sprawdź tarczki jeśli będą w miare dobre to dołóż jedną/dwie tarczkę, ja tak zrobiłem i problem znikną...

  • Like 1

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chwiolas    21

Co to są za tarczki że można ich dokładać?? Jeszcze tej przystawki nie rozbierałem nigdy, więc nie mam pojęcia co tam jest. Jak rozbiorę to chyba najlepiej wszystko co potrzeba nowe założyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1368

jak rozbierzesz to zobaczysz jakie tarczki... można załozyć nowe , ale jak nie ma potrzeby to po co?? jak dołożysz trochę to będzie chodzić nawet lepiej jak na nowych bo jest ich więcej i jest większa powierzchnia styku tarczek z olejem... jeśli rozbierzesz i jednak zobaczysz , że tarczki są zjeżdzone i popękane to wiadomo, że trzeba wymienić..

a można jeszcze inaczej.. poszukaj takiego sprzęgiełka kłowego, które się wstawia zamiast tych tarczek i bedziez miał spokój... na allegro lub w agromach popytaj

  • Like 1

"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JARO135    6

na początek sprawdziłbym stan filtra (ten mniejszy z metalową siatką pod schodkami po lewej stronie ciągnika) , jeżeli był po prostu już zużyty , brudny założył nowy i sprawdził jak się dalej będzie zachowywać. On odpowiada za przedni napęd i żółwia. ten filtr się wymienia na nowy, nie czyści myje, to na krótką metę, sama wymiana 2 min roboty. Jeżeli dalej coś nie tak odkręciłbym tą przystawkę od napędu przy skrzyni rozebrał i sprawdził stan tarczek. Od razu należałoby wymienić oringi od uszczelnień. Jak sam tego nie robiłeś weź kogoś kto to już rozbierał, w sumie tam filozofii nie ma. Jeżeli by to był ciągnik bez tura poleciłbym ci włożenie sprzęgła kłowego i po wszystkim. Nawet słabsze ciśnienie na pompce , a napędu ci nie rozłączy. mam u siebie w 1634, przetestowane na ciężkiej ziemi na górach , skosach przy kvenerlandzie 4 skiby HD 100 , nie puścił nigdy. Przy turze kłowego raczej bym nie zalecał, obciążenie za duże np z tą łyżką żwiru, czasem dobrze jest jak przepuści. Mam 1014 z turem i tam wsadziłem nowe oryginalne tarczki, nowe uszczelnienia, nowa linka do włączania napędu z tą przystawka i działa.Pamiętaj oryginalne tylko części !!!, zetor lub nasze. Jak kłowe włożysz do tura , moim zdaniem jest ryzyko, że w piastach przód można tryby załatwić jak nie puści pod obciążeniem. fabrycznie te ciągniki nie wychodziły z przeznaczeniem do tura. A to że wał drży to oznacza, że chce załapać, a nie może i tarczki się ślizgają. Zakładam, że mikro pompka jest ok,

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor14    34

Tematy połączone

 

Witam. Mam problem z moim 914, na zimnym ciągniku napęd ciągnie od początku, nie szarpie ni nic, lecz po 2-3 okrążeniach napęd zaczyna szaprać, raz ciągnie raz nie. Po ruszeniu nie załącza się od razu lecz po 3-4 metrach załącza się na chwile i znów się wyłącza. I tak od nowa, załączy się i rozłączy z szarpnięciem. Rozbierałem już sprzęgło napędu, wymieniałem uszczelniacz który dociska tarczki, dołożyłem 1 tarczkę i nic. Co mu może być? :wacko:

Edytowano przez KRISTOFORn

Prezes z wykształcenia :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    292

Sprawdź ciśnienie mikropompy.Pewnie już się kończy.


Siema :)
Sprzedam dwie felgi 18.3 R30 do kombajnu Bizon,Claas,Fortschritt i innych, ciągników Ursus,Zetor,Fortschritt i innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jan23    1

Witam, miałem taki sam problem wymieniłem tarczki następnie pompę i nie było poprawy dopiero jak tarczki zamieniłem na sprzęgło kłowe mam spokój i przodek ciągnie bez zarzutu więc sugerował bym założenie sprzęgła kłowego i powinno być ok,

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1368

a pro po sprzęgieł kłowych... kupic pierwsze lepsze, czy wybrać jakąś firmę?? Polecacie cos?? bo własnie zamierzam w tym roku rozłączyć napęd w 1224 bo od pgr był na stałe... ;)


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
chwiolas    21

Witam po dłuższej przerwie. Wymieniłem cała przystawkę na taką po regeneracji, oczywiście sprzedający polecił z tarczkami czyli tak jak było. Problem jest nadal, ale tylko jak na łyżce od ładowacza jest ciężar(np żwir albo na objętościowej z tona zboża). No i teraz pytanie. Reklamować czy zostawić tak jak jest skoro piszecie że lepiej niech przepuści jak ma tryby w przodku rozwalić. Ale z drugiej strony przedni napęd jest po to żebym gdzieś w żwirowni był w stanie wyjechać z łyżką żwiru no nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Koledzy we wcześniejszych postach zalecili Ci zmierzenie ciśnienia w układzie, masz prawidłowe?

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    1368

a powiedz mi na jakich biegach pracujesz z turem?? bo może tutaj leży przyczyna...


"Wielu internautów jest kundlowatych.Jedyne, co mogą, to anonimowo szczekać, podgryzać najwyżej kostki, bo wyżej nie sięgają. Jakby ich odwiązać z łańcuchów i kazać coś zrobić, to by nie dali rady." K. Jackowski
Skargi, wnioski i zażalenia, proszę kierować na PW i GG :)
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    292

jak bedzie za niskie ciśnienie to nie tylko na regenerowanym, ale i na fabrycznie nowym sprzęgle bedzie ci rozłączało. Ni ema na to silnych.

JAk chcesz, zeby ciągło bez względu na ciśnienie, to trza było założyć kłowe. TAmto, nawet przy szczątkowym ciśnieniu prędzej zdusi silnik niż rozłączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal984    600

Mam ten sam problem i nie wiem co z tym zrobić chyba dołożę te tarczki albo założę to sprzęgło :D

Edytowano przez Michal984

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piotrek2510
      Witam mam problem z miniładowarka case 1825b o napędzie hydrostatycznym. Ładowarka szarpie podczas jazdy. Silniki hydrauliczne sprawdzone w firmie zajmująca się regeneracją i są okej, w jednym z zaworów hydraulicznych znalazłem opiłki żelaza. Po rozgrzaniu hydrauliki pali się kontrolka oznaczająca słabe ciśnienie w skrzyni. Co mogło zostać uszkodzone?
    • Przez marciniu94
      Witam. Mam pewne pytanie otóz dwa lata temu kupiłem ciągnik john deere 6506 i zauważylem, że kiedy włącze przedni napęd słychać w skrzyni dziwne dźwięki, takie jakby stukanie, zwlaszcza kiedy jedzie sie na wstecznym. Ostatnio zastanawiamy się nad założeniem do niego tura i stąd moje pytanie czy ktoś wie co to może być, czy może ten typ tak ma. Bardzo proszę o odpowiedz, z góry dziękuje. 
    • Przez Adamo_Drifter
      Jak w temacie co sądzicie o takim napędzie. Uprzedzając wiem że cały będzie do rozebrania i przejrzenia.
    • Przez asus921
      Witam
      Mam problem z napedem pompy hydraulicznej, aktualnie naped na podwojnym kole pasowym, dwa paski 1120 (13mm szerokosci), przy wiekszym obciazeniu paski zatrzymuja sie i piszcza. Po zalozeniu nowych chwile byl spokoj, bo potrafilo silnik zadusic, a sie nie slizglo. Jednak znowu sie poluznily i to samo. 
      Chcialbym to przerobic, tylko jak najlepiej ? Zamiast kol pasowych zamontowac zebatki i dopasowac jakis lancuch ? Jezeli lancuch to jaki? Najzwyklejszy napedowy? Czy moze jednak wieksze kola i szersze paski, ale na to nie ma zabardzo miejsca, kolo juz prawie dotyka wentylatora. Najlepiej byloby spiac pompe bezposrednio, ale na to tez nie ma raczej miesjca.
      A moze macie jakies inne pomysly?
      Postaram sie dodac jutro jakies fotki.
      Silnik 70 KM, pompa dwusekcyjna strzelam, ze okolo 20/10 cm3
    • Przez lassie
      Witam mam problem z przednim napędem mianowicie sam się załącza ,co może być przyczyną ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj