Skocz do zawartości
Zaloguj się, aby obserwować  
wojtek918

Claas dominator 86-wibracje

Polecane posty

Wybrane dla Ciebie
galeria
Claas
wojtek918    5

Witam. Moim problemem są wibracje podczas jazdy na przyspieszeniu ( jak przyspieszacz jest na maksa lub w położeniu prawie na maksa) nie zależenie czy jest to 1 czy 2 czy 3 bieg a także niezależnie od tego jakie są obroty silnika. Wibracje te są strasznie wkurzające bo sprawiają wrażenie jakby kombajn miał się zaraz rozpaść. Jak pracuję bez przyspieszenia to wszystko jest w porządku. Co może być przyczyną takiego stanu. Kombajn to Claas dominator 86.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

mam to samo ale w kombajnie fortschritt E-514 a winna jest oś o przekładni bezstopniowej - lekko zgjęta , po daniu na przyspieszacz , pas zostaje mocno naciągnięty i bicie-wibracje przechodzą na cały kombajn , sprawdz u siebie na kołach od jazdy , któreś musi mieć wine.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek918    5

Wydaje mi się z tego co mówisz że problem może leżeć w dolnym kole jazdy. Jak kombajn chodzi bez przysspieszacza to w osi jakby cos tykało ( jakby łożysko ) natomiast jak weźmie sie na przyspieszacz to ten dzwięk się nasila. Wiec tam może byc przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bel920    7

jak pisałem mam E -514 więc nie wiem jak jest w Claas-sie ale możliwe że chodzi o to koło - zacznij od niego , może łożysko albo wybity na tulejach , rozbierzesz będziesz wiedział .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

W tym roku to przerabiałem, środkowe przesuwne koło przekładni beztopniowej ma luz i wpada w wibracje, odkręć je i zawieź do dobrego tokarza dorobi nowe tulejki i przetoczy tuleję.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

przed e-514 miałem bizona i tam jak dałem na przyspieszacz to były takie wibracje że urywało mocowanie przekładni a winne temu cała przekładnia -środkowe koło przesuwne tam jest- po prostu ktoś to rozebrał i nie złożył jak należy bo ten typ wymagał wyważenia, wymieniłem na regenerowaną i wyważoną i po problemie leciała bez najmniejszego wstrząsu a przy starej to nawet szczęka drżała stojąc na pomoście ,.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek918    5

W tym roku to przerabiałem, środkowe przesuwne koło przekładni beztopniowej ma luz i wpada w wibracje, odkręć je i zawieź do dobrego tokarza dorobi nowe tulejki i przetoczy tuleję.

 

 

Ale też to miałeś przy Dominatorze 86??? Środkowe czyli to co się hydraulicznie zmienia tak??? A można to jakoś dostrzec gołym okiem to bicie??? Żebym nie robił czegoś nadaremnie a problem będzie leżał gdzie indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Może to nieprawdopodobne ale wystarczy popatrzeć na przekładnie gdy jest bicie, i widać jak majda :D


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alio    64

W moim 86 idenyczny problem, choć to bicie może nie aż tak duże.


Sprzedam tegoroczne nasiona facelii tanio. 

Pomogłem choć trochę? Wciśnij zieloną strzałkę. To nic nie kosztuje....
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

w bizonie jak jest bicie to na małych obr silnika dać na przyspieszacz i przekładnia lata jak wściekła widać doskonale a dobra nawet milimetra nie drgnie na przyspieszaczu i pełen gaz tak było u Mnie w bizonie , a jak w dominatorze jest ta z kołem przesuwnym to to samo ale u Mnie to koło nie miało winy tylko te boczne koła były żle złożone , mają wycięciai ktoś nie złożył tak jak były i wagowo się nie zgadało więc było bicie - może u was jestten sam problem - bicie , dać wyważyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dralo5    3

Mam dominatora 66 i podobny problem. Dopóki nie urwał się stary jezdny pas było wszystko dobrze. Założyłem nowy i mam na na prawie cały i całym przyśpieszaczu drgania kombajnu. I co najgorsze odkręca mi się ta śruba centralna co się skręca koło wariatora na dole na wałku od skrzyni biegów. Nie za miło jest co zbiornik cały wychodzić i gasić kombajn żeby sprawdzić czy się odkręciła.

 

post-19341-0-45648300-1405936208_thumb.jpg

Edytowano przez dralo5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam. też mam taki problem że kombajn dostaje wibracji na maks przyspieszaczu. Czy wystarczy wymienić te tuleje czy coś więcej?

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez krzysiekb37
      Mam dominatora 76 , jak można wyregulować hamulce celem lepszego hamowania. Dodaję , że kilka lat temu zostały wymienione tarcze przez mechanika. Byłbym wdzięczny za zdjęcia .
    • Przez panY
      Witam. Mam pytanie odnośnie ustawienia Claasa Dominatora 38s na rzepak.
    • Przez grzesieks345
      Witam.
      Niedawno zakupiłem consula i jest to mój pierwszy kombajn a instrukcja po niemiecku i nic nie rozumiem. Problem jest taki, że motowidło i heder się podnoszą ale opuścić ich już nie da rady. O co chodzi? jak to opuścić? Proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.