Skocz do zawartości
6420jd

JD 6520 problem z rewersem

Polecane posty

6420jd    0

Witam, w moim johnie prawdopodobnie urwała się linka od rewersu :( , czuć jak dźwignia ociera o druciki . Wie ktoś może jaki będzie koszt naprawy? Długo zajmie naprawa? Ktoś miał podobną usterkę? z góry dziękuję za pomoc ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Duzy1    8

Linka kosztuje ok 600 zł wymiana jest bardzo łatwa 10 min i po problemie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Duzy1    8

Jak masz czas to możesz wtedy se wysyłać i dorabiać ale jak trzeba wóz codziennie ładować to nie ma na to czasu i pewnie wcale dużo taniej nie wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dzwoniłeś do nich? Dorabiałeś kiedyś linkę?

Cała naprawa polega na ucięciu kawałka nowej linki i zakuciu jej. 50 zł pewnie wystarczy+ 10 minut czekania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Duzy1    8

1. Tylko że ja mam do nich 500 km więc podroż więcej kosztuje niż nowa linka chyba żeby gdzieś bliżej znalazł kogoś

2. ta linka już swoje przeszła raz pękła to pewnie w niedługiej przyszłości pęknie gdzieś obok a zwłaszcza że to nie linka tylko cięgno Bowdena

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ten link to tylko przykład, takich firm jest więcej. Chciałem tylko pokazać, że może da się zaoszczędzić, 6 stówek jednak piechotą nie chodzi ;) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Duzy1    8

Na pewno da się zaoszczędzić tylko tak zużytej linki bym nie naprawiał bo to mija się z celem ale zrobić nowo na wymiar na pewno wyjdzie taniej od oryginału, jak ktoś ma blisko i ma czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

Witam mam taki problem z maszynka ostatnio robi mi sie takie cos ze jak odpale jd to miga mi na wyswietlaczu literka " i " i nie dziala mi rewers po chwili pykania rewersem lampka gasnie i wszystko dziala, jak traktor jest zapalony to wszystko normalnie dziala jak go sie zgasi to czasem wlasnie takie cos sie robi co moze byc tego przyczyna ? bezpiecznik slaby ? czy pod spodem jakis kabel nie laczy ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A bez przełączania przełącznikiem rewersu i odczekania lampka nie zgaśnie?

Czy pomaga tylko przełączanie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

dzisiaj zauwazylem jeszcze takie cos ze jak odpale ciagnik to slychac takie pykanie jak by rewers sie wrzycal i wyrzucal tak pare razy jak by cos nie lapalo pyknie kilka razy i miga lampka " i " i teraz ruszam rewersem do przodu albo do tylu tak pare razy i zalapuje i lampka przestaje migac jak ciagnik jest w ruchu to wszystko dziala normlanie elegancko a jak go sie zgasi to ten rewers jak by nie lapie o co tu chodzi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyz1o    5

od kiedy to w rewersie jest linka ;/ to w jd 6420 nie jest rewers elektro hydrauliczny >?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Są wersje gdzie jest rewers elektrohydrauliczny, są wersje gdzie jest tylko hydrauliczny [również bezsprzęgłowy] ale sterowany linkami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez yacenty
      Witajcie, na jesieni podczas siewu zauważyliśmy ubytek płynu chłodzącego w ciągniku John Deere 6140r. Dolaliśmy - weszło ok 2l do połowy skali.
      Teraz przy wiosennym przeglądzie zauważyłem że płynu jest ledwo ledwo w zbiorniku. Dolałem - weszło około 2.5l i jest troszkę powyżej srodka skali.
       
      W miejscu garażowania nie widzę ewidentnej plamy, nie widać też zbytnio sladów mokrego na silniku / masce.
      Co może być przyczyną gdzie szukać dziury w całym?
       
      Gdzieś mi się w galerii rzuciło nie dawno, że ta seria JD ma jakiś defekt i pękają jakieś przewody, ale póki co nie mogę namierzyć tego obrazka / tej dyskusji.
      Ktoś z was ma podobny problem? Dodam że ciągnik ma 3 lata i lekko ponad 1000h na budziku.
       
      Chcesz poznać dane techniczne John Deere 6140r
    • Przez krzysiek15156
      Witam mam problem z licznikiem powierzchni nie liczy mi hektarów nie wiem czemu może czujnik jakiś nie działa czy coś wykalibrowalem heder tak jak pisze w książce i dalej nic włączam diagnostykę na e01 nr 141 i dalej pierwsza liczba to 0 a powinna być 1 już nie wiem co mam robić, może serwis to szybciej naprawi podłącza lapka i to ogarna no chyba że samemu można to zrobić to prosiłbym o dobre rady
    • Przez uireny
      Witam 
      Jestem posiadaczem  John deere 1640
      Mam problemy z hydrauliką i potrzebuje mechanika z okolic Kłodzka, który będzie w stanie zdiagnozować i naprawić maszynę. 
      proszę o jakieś kontakty 
    • Przez ulbier
      Witam potrzebuje odnalezienia nazwy tej dokladnie czesci jaka znajduje sie na zdjeciu, cóż tu duzo mowic był bym wdzieczny jak by ktos dał linka do kupna tej danej czesci. Wiem ze nazywa sie to jakos półoś przedniego mostu ale nie moge znalezc żadnego linka do kupna tej czesci by pasowala do JohnDeere 2140. Pilnie potrzebuje tej częsci . Ważne aby miała ten "kołnierz"





    • Przez NewHollandtm190
      Witam mam problem z John Deere 6320 z 2004 roku. Otóż od momentu spuszczenia płynu chłodniczego z układu chłodzenia w ciągniku przestało działać ogrzewanie. Najprawdopodobniej jest zapowietrzona nagrzewnica lecz nie wiem jak ją odpowietrzyć. Może ktoś wie jak rozwiązać problem proszę o pomoc
×