czmochu97

John Deere 6800 - Zapowietrzanie układu paliwowego

Polecane posty

czmochu97    17
Witam, ten oto kawał...... robi sobie ewidentnie z nas zarty. Temperatura zewnętrzna powyżej 20 stopni i już wali go w łeb. Aczkolwiek, podczas pracy, o ile to można nazwać pracą, przejechałem jakieś 700 metrów z agregatem i gaśnie, nie odpale, bo zapowietrzony. Delikatne psikniecie plakiem i znowu chodzi i tak później może przejade z kilometr, a może już nie. Co mu może być, dodam że rok temu pod koniec prac letnich też tak zaczął robić, ale tylko jak temperatura zeszła niżej, było okej.
  • Confused 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziutekrb    5

To na co czekasz aż mu przejdzie apetyt na paliwo i na samym powietrzu zacznie pracować?

Skoro masz nieszczelność to ją zlikwiduj, tym bardziej, że wiesz o niej od dłuższego czasu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czmochu97    17

To dlaczego dzieje się to tylko podczas wyższych temperatur ? Sprawdziliśmy wszystkie wężyki paliwa, filtry, pompa paliwowa po regeneracji 2 lata temu. Pompka paliwowa wymieniona, daje paliwo jak należy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    1150

Polej pompę wodą i zobacz czy odpali.


"Robiąc cokolwiek stajesz się kimkolwiek, nie robiąc nic stajesz się nikim"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czmochu97    17

Przyczyną pompka paliwowa. Wymieniona rok temu w listopadzie, ciągnik przepracował 100 mtg i już siadla...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid_1592    12

U mnie w johnie takie same objawy, zatkany był smok w pompce. Ale teraz mam problem, gdzie znajdę czujnik rewersu bo jak zapale i zgasze to już nie kręci tylko na krótko, Gdy zimny to pali normalnie 🤔🤔

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikad    1150

Od dołu skrzyni, u mnie też były takie objawy i nie potrzebnie wymieniłem czujnik bo winny był przekaźnik rozrusznika, miał wypalone styki i raz kontaktował a raz nie.


"Robiąc cokolwiek stajesz się kimkolwiek, nie robiąc nic stajesz się nikim"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Mateuszek12
      Witam pomoże ktoś może miał ktoś problem tego typu. Niekce działać mi klimatyzacja w john deere 6910s co to może być za przyczyna.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez mati5048
      Witam. Mam problem z ciagnikiem jd 3640 , po podłączeniu owijarki pod cisnienie oraz oryginalny wolny splyw nieotwiera sie silownik od obcinania foli( sipma maja) wyrzucajac dzwignie na neutralny silownik sie otwiera dodam ze ten silownik otwiera sie neutralnie bez cisnienia. Czyli pierwsze co to pomyslalem, że przyczyna jest ze olej niewraca wolno do skrzyni, dorobilem drugi wolny splyw od gory, silownik sie otwiera ale przewod cisnieniowy drga jak szalony. Niewiem czemu tak sie dzieje, dodam ze reszta wszystko ladnie chodzi a pod innym ciagnikiem normalnie sie otwiera
    • Przez Nicik83
      Witam jak w tytule potrzebuje informacji jakie powinny być długości pasów w tej prasie.
    • Przez mrursus360
      Jak wyglada u Was proces owijania w prasach John deere 592 i pochodnych. U mnie ramię wysuwa się idzie do końca wraca się i jeszcze raz idzie do końca i wraca do ucięcia sznurka. Czy u Was też tak idzie czy ramię wysuwa się do końca i wraca do ucięcia?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj