Skocz do zawartości
karolidzko25

problem z renoult ares 550RX

Polecane posty

Wybrane dla Ciebie

witam.mam taki problem bo ciagnik jak postoi to pozniej ciezko pali. wymienilem filtr i nadal to samo podejrzewam ze to moze byc pompka podajaca.tylko ona nie ciagnie paliwa czy ktos wie czy to pompka moze byc przyczyna,dzieki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

pompka zasilajaca moze byc przyczyna Twokego problemu

zbiornik masz chyba na dole czyli pompka jeszcze cos ciagnie, jakby calkiem padla to wcale by nie zapalil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszw    0

ciężko a dokładnie co i jak. Kręci silnik i nie łapie czy przekręci pare razy i jest ok. może wtryski leją albo słabe sprężanie ma. U znajomego w john była wina pompki zasilającej bo one chyba mają ją w zbiorniku i że to było zabrudzone.

Edytowano przez lukaszw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

on zapali dobrze tylko pochodzi na wolnych obrotach troche i zgasnie.a jak zapale i dam gazu tak do 2000 obrotow pochodzi troche obroty spadna i zaraz sie podniosa i pozniej jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Wygląda jak by mu brakowało paliwa.

Więc pytanie jaka masz pompkę? Elektryczną w baku?

Jak tak to zdejmij wąż zasilający co idzie od baku, włóż do jakiegoś pojemnika i przekręć stacyjkę. Zobaczysz jak leci paliwo.

Może też pompka siada i paliwo się cofa i po przekręceniu stacyjki nie zdąży napompować bo od razu zapalasz. Więc następnym razem przekręć stacyjkę i poczekaj chwile i dopiero zapalaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to nie elektryczna pompka tylko mechaniczna.najgorsze to ze ta pompka nie da sie rozebrac.ona jest jednorazowa.zepsuje sie to do wyrzucenia.ja mysle ze to ona nie da rady zasac paliwa.ale moze ktos sie spotkal z tym problemem to by mi ulatwil sprawe.ze to jej wina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

No ale pompka ma pompkę ręczną? Możesz przepompować przed odpaleniem i zobaczyć efekt.

Z tą pompka zrób tak samo, czyli odkręć przewód za nią i uruchom silnik, zobaczysz czy paliwo idzie od razu czy jest brak paliwa.

Pompka sama w sobie może i podaje paliwo bo w końcu ciągnik na niej działa, ale nie utrzymuje paliwa w układzie i się cofa do baku.

Zastosuj zaworek zwrotny na przewodzie od baku.

Dla upewnienia się zasil ciągnik paliwem z jakiegoś baniaczka stojącego wyżej niż pompa. Odpowietrz go,odpal go dla pewności czy działa. Odpal go ponownie po jakimś czasie i się dowiemy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

moze pompowac o ile nie bedzie podparta

dziwne twierdzenie ze paliwo sie cofa, w kombajnie siknik jest o wiele wyzej niz bak i jakos paliwo sie mi nie cofa, pali od kopa

dziwnie to wygkada, jak pisalem juz pompka moze byc jeszcze dosc sprawna zeby pociagnac przy pracy, wykrec ja i sproboj pociagnac z jakiegos kanistra

jesli nie to cos z pompa,

a jakichs nieszczelnosci nie ma, moze przewody gdzies sciska, powinny byc olejoodporne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

dziwne twierdzenie ze paliwo sie cofa, w kombajnie siknik jest o wiele wyzej niz bak i jakos paliwo sie mi nie cofa, pali od kopa

Dlaczego dziwne twierdzenie?

Jak coś się popsuło, np. Zacina się zaworek w pompce zasilającej, zaworek zwrotny jeśli jest albo nie trzyma zacisk na przewodzie, to paliwo się będzie cofać.

Jak jest wszystko dobrze to nie będzie się cofać i będzie palił jak trzeba, więc nie wiem co tu porównywać.

Tu mamy problem z niesprawnym układem paliwowym więc w nim jest wszystko możliwe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
instas    10

pompka jest najbardziej potrzebna przy odpalaniu, jak już odpalisz to pompa wtryskowa samoczynnie zasysa paliwo. Być może łapie powietrze przez np posieknięty wężyk.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

Również mam problem z odpaleniem ciągnika jak postoi cała noc. Tylko u mnie ciężko ma z kreceniem, tak jakby aku był słaby. Wymieniłem aku na nowy i to samo. Jak już zapali i się rozgrzeje to kręci i Poli dobrze. Jaki powinien być aku W tym ciagniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajny    2

jak będziesz miał wypracowany rozrusznik to też są takie objawy, pozostaje rozebrać i sprawdzić czy nie ociera bokami, wtedy do wymiany tulejki koszt około 30zł lub naprawa u speca ok 150zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

Rozrusznik mam tak jak na zdj (można po tym zdj poznać czy ma przekładnię?) Akumulator mam 120Ah, 900A.

Łatwo się odkręca ten rozrusznik? Wystarczy odkręcić śruby mocujące do obudowy? Zwracać na coś uwage przy odkręcaniu?

post-13082-0-01015800-1428816695_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajny    2

raczej nie ma przekładni, przede wszystkim odepnij najpierw akumlator i zapamiętaj które kable gdzie, jak odkręcisz kable to zostaną jeszcze trzy śruby dwie widać na zdjęciu jedna jeszcze jest z tyłu. jak nigdy nie rozbierałeś rozrusznika to zawież go najlepiej do jakiegoś warsztatu obstawiam że w promieniu 30km znajdziesz kogoś kto naprawia takie rzeczy,  a zanim wyciągniesz rozrusznik sprawdź jeszcze połączenie kabla masowego od aku do ramy ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

sam nie będę go rozbierał, chodziło mi o wyjęcie. Zauważyłem jeszcze wczoraj (ciągnik wyłaczony, nie odpalany 3 dni) że z akumulatora słychać taki dźwięk syczenia, pierdzenia z okolic klemy minusowej. Tak jakby spod jednego korka ulatywało powietrze. Korek jest zaklejony naklejką, może to ma znaczenie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gajny    2

może raczej to syczenie z kabla masowego sprawdź połączenie z ramą (odkręć wyczyść papierem sciernyn i zakręć z powrotem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
majes    4

12V 105Ah, 1 szt. Może coś z rozrusznikiem, powinien być z przekładnią.

 

Problem z moim rozrusznikiem znowu wrócił. Po naprawie na jesieni wczoraj poszły z niego iskry i zdechł.

Ptaszyna mówisz o rozruszniku z przekładnią, możesz podać jakiś namiar na taki rozrusznik. Jak mam kupować nowy to już bym kupił szybszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125
Napisano (edytowany)

Ten jest z przekładnią a przynajmniej powinien być jak jest taki jak na zdjęciach http://allegro.pl/rozrusznik-renault-ceres-ares-cergos-ergos-i6023715360.html Tylko nie wiadoma jaki producent, więc ciekawe jak z jakością.

Znakiem rozpoznawczym rozruszników planetarnych są szpilki na zewnątrz a nie w srodku rozrusznika. Tak wyglądają w środku http://allegro.pl/rozrusznik-c-360-c-330-c-385-wzmacniany-i6755071318.html

 

Mam dokładnie taki marki Iskra https://www.rozrusznik-sklep.pl/rozrusznik-claas-ares-p-16024.html

Edytowano przez ptaszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×