Menthol

Pompa hydrauliczna

Polecane posty

Menthol    0

Mam taki problem. Nie działa podnośnik hydrauliczny. Gdy włączę wałek przekaźnika mocy po podniesieniu hydrauliki wałek się wyłącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    11
:) może opisz problem szerzej to spróbujemy coś z tym fantem zrobić,i jakiego modelu dotyczy :lol:

Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Menthol    0

To jest C 360.

Po włączeniu wałka jak podniosę pompę, podnosi do pół i spada. Ale jak najpierw podniosę pompę a potem włączę wałek to wtedy podnosi się cała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    11
:) to sprawka rozdzielacza to on ci bruździ :lol:

Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damix    2

Pod siedzeniem masz taką pokrywe co przykrywa tylni most i do tej pokrywy przymocowany jest rozdzielacz. A co możesz z tym rozdzielaczem zrobić skoro niewiesz gdzie on się nawet znajduje to załatw sobie fachowca,który ci znajdzie usterkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    825

Nie rozumiem twojej wypowiedzi.

Podnosisz pompę i podnosi do pół?

I co ma wałek do tego jak tam jedno z drugim buja się zawsze razem?

Napisz dokładnie o co chodzi.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
shiftmp3    1

Witam mój ursus ma dziwne objawy a mianowicie nie wstrzymuje ciśnienia oleju w pompie na hydraulice oraz zacina się podnośnik i mam zamiar wstawić nowa pompę wzmocnianą podam 2 linki do aukcji powiecie która będzie lepsza ??

 

Pompa Nr1

http://allegro.pl/po...1390554959.html

Pompa Nr2

http://allegro.pl/c-...1401398190.html

Edytowano przez milanreal1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniucha    0

po pierwsze to sprawdż najpierw starą pompę bo być może nie trzyma rozdzielacz, a przyczyną zacinania jest na pewno tłok więc przy okazji zajrzyj tez do niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam w 360 pompę zetorowsko i tata mówił ze to od ursusa to co i rusz musiał wymieniać a zetorosko wsadziliśmy z 6 lat temu i chodzi bez zarzutu tylko tam w 360 trzeba było przypiłować tam drobno rzecz żeby weszła a pompa jest od zetora 5211 bardzo polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
shiftmp3    1

wiem ze pewnie poszedł uszczelniacz ale chodzi mi o zwierzenie wydajności ponieważ mam zamiar kupic podnośnik do bel itp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mechanik17    0

Mi jak sie zacianł podnośnik to zmieniłem cały plecak z rozdzielaczem i silownikiem i zwykła pompe od c-360 i nowy zawór juz 3 rok nie ma problemu a zetoroskie sa zalecane chyba bardziej do tura bo wieksze cisnienie daja :)

Edytowano przez Mechanik17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek7340    107

Ja mam to pompę 35 l/min i bardzo dobrze się sprawuje. Na małych obrotach C360 podniosła nawet grubera ważącego 930kg oczywiście przód poszedł w górę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

witam koledzy powiedzcie mi co sie mogło stac dzis kosiłem 2 godziny łaki i gdy wróciłem do domu to sama opadła mi kosiarka i juz nie mogłem jej podniesc podnosnik ani drgnie olej jest stan ... czyzby pompa bo czasem wydawało mi sie ze słysze ja jak chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Hmm pęknięty przewód od rozdzielacza do siłownika, uszkodzony zawór siłownika, pęknięty korpus rozdzielacza, wydmuchane uszczelnienia tłoka, uszkodzone uszczelnienie pompy, oringi wydmuchało pod króćcem od mostu do pokrywy podnośnika. odczep maszyne i zobacz czy na pusto poniesie

Edytowano przez ziomal89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

na pusto tez nic ani drgnie. spróbuje podłaczyc przyczepe i kiprować zobacze czy cos podniesie

Edytowano przez raf21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smati500    0

A może wodziki się przegieły, ale nie wiem bo skoro na pusto nie podnosi to może faktycznie coś innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianmmmm    1

a jaki ciągnik?? bo jak zetor albo c360 to tam gdzie cięgno zapinasz jest zaworek i on się lubi nieraz zaciąć. Odkręć ten uchwyt od cięgna odkręć śrubę i puknij w zawór i będzie OK. SPRAWDZONE

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    2137

Próbowałeś ją włączyć i wyłączyć dźwignią "między nogami"?


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr119    49

według mnie to jest podpora która przekazuje napęd z wałka WOM do pompy wypadły z niej igiełki łożyska i wtedy słyszałeś jak ona chodzi to ten tryb był już krzywo i teraz pewnie zjechały mu się zęby koszt tego to chyba 60 zł o ile się nie mylę daj znać jak to rozkręcisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piffpaff
      Witam, podnośnik w C 360 powoli opuszcza jak wyłączona jest praca pompy. Jak pompa włączona to słychać że coś w skrzyni wyje ale jak ustawie dana wysokość to trzyma, nie pulsuje nie opuszcza. Wyłączę i opada. Jakieś pomysły? Rozdzielacz nie trzyma? A moze uszczelniacz w tłoku?
    • Przez Pawel170912
      Witam. Co jest przyczyną że podnośnik w c360 słabo podnosi. Pompa została wymieniona napęd pompy naprawiony filtr został wymieniony. Dodam że sprawdzałem ciśnienie i na wolnych obrotach jest około 20/30 bar
    • Przez Irek86
      Witam czy ktos posiada Fiata 980 DT i miał jakiekolwiek problemy z hydrauliką 
    • Przez Bykupl
      Witam mam taki problem plecak po regeneracji nowa pompa 40l i zawór pod tą pompę z hylmetu problem jest taki że wszystko śmigało jak należy tur podnośnik na wyjściu 160bar dopóki ciągnik nie pójdzie w duże obroty w rotacyjnej ciśnienie spadło ledwie 110 i słabo tur podnosi po wymianie zaworu na drugi się poprawiło i znów dopóki ciągnik nie poszedł w obroty więc gdzie szukać problemu w rozdzielaczu czy raczej pompa i zawór ? 
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj