Skocz do zawartości
Menthol

Pompa hydrauliczna

Polecane posty

Wybrane dla Ciebie
Menthol    0

Mam taki problem. Nie działa podnośnik hydrauliczny. Gdy włączę wałek przekaźnika mocy po podniesieniu hydrauliki wałek się wyłącza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    6
:) może opisz problem szerzej to spróbujemy coś z tym fantem zrobić,i jakiego modelu dotyczy :lol:

Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Menthol    0

To jest C 360.

Po włączeniu wałka jak podniosę pompę, podnosi do pół i spada. Ale jak najpierw podniosę pompę a potem włączę wałek to wtedy podnosi się cała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenas    6
:) to sprawka rozdzielacza to on ci bruździ :lol:

Ciągnik powinien być jak koń-prosty w budowie i nie zawodny w pracy.
www.youtube.com/watch?v=N--TWYKpbYM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damix    1

Pod siedzeniem masz taką pokrywe co przykrywa tylni most i do tej pokrywy przymocowany jest rozdzielacz. A co możesz z tym rozdzielaczem zrobić skoro niewiesz gdzie on się nawet znajduje to załatw sobie fachowca,który ci znajdzie usterkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    678

Nie rozumiem twojej wypowiedzi.

Podnosisz pompę i podnosi do pół?

I co ma wałek do tego jak tam jedno z drugim buja się zawsze razem?

Napisz dokładnie o co chodzi.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
shiftmp3    1

Witam mój ursus ma dziwne objawy a mianowicie nie wstrzymuje ciśnienia oleju w pompie na hydraulice oraz zacina się podnośnik i mam zamiar wstawić nowa pompę wzmocnianą podam 2 linki do aukcji powiecie która będzie lepsza ??

 

Pompa Nr1

http://allegro.pl/po...1390554959.html

Pompa Nr2

http://allegro.pl/c-...1401398190.html

Edytowano przez milanreal1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniucha    0

po pierwsze to sprawdż najpierw starą pompę bo być może nie trzyma rozdzielacz, a przyczyną zacinania jest na pewno tłok więc przy okazji zajrzyj tez do niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam w 360 pompę zetorowsko i tata mówił ze to od ursusa to co i rusz musiał wymieniać a zetorosko wsadziliśmy z 6 lat temu i chodzi bez zarzutu tylko tam w 360 trzeba było przypiłować tam drobno rzecz żeby weszła a pompa jest od zetora 5211 bardzo polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
shiftmp3    1

wiem ze pewnie poszedł uszczelniacz ale chodzi mi o zwierzenie wydajności ponieważ mam zamiar kupic podnośnik do bel itp :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mechanik17    0

Mi jak sie zacianł podnośnik to zmieniłem cały plecak z rozdzielaczem i silownikiem i zwykła pompe od c-360 i nowy zawór juz 3 rok nie ma problemu a zetoroskie sa zalecane chyba bardziej do tura bo wieksze cisnienie daja :)

Edytowano przez Mechanik17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek7340    77

Ja mam to pompę 35 l/min i bardzo dobrze się sprawuje. Na małych obrotach C360 podniosła nawet grubera ważącego 930kg oczywiście przód poszedł w górę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

witam koledzy powiedzcie mi co sie mogło stac dzis kosiłem 2 godziny łaki i gdy wróciłem do domu to sama opadła mi kosiarka i juz nie mogłem jej podniesc podnosnik ani drgnie olej jest stan ... czyzby pompa bo czasem wydawało mi sie ze słysze ja jak chodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Hmm pęknięty przewód od rozdzielacza do siłownika, uszkodzony zawór siłownika, pęknięty korpus rozdzielacza, wydmuchane uszczelnienia tłoka, uszkodzone uszczelnienie pompy, oringi wydmuchało pod króćcem od mostu do pokrywy podnośnika. odczep maszyne i zobacz czy na pusto poniesie

Edytowano przez ziomal89

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
raf21    0

na pusto tez nic ani drgnie. spróbuje podłaczyc przyczepe i kiprować zobacze czy cos podniesie

Edytowano przez raf21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
smati500    0

A może wodziki się przegieły, ale nie wiem bo skoro na pusto nie podnosi to może faktycznie coś innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianmmmm    0

a jaki ciągnik?? bo jak zetor albo c360 to tam gdzie cięgno zapinasz jest zaworek i on się lubi nieraz zaciąć. Odkręć ten uchwyt od cięgna odkręć śrubę i puknij w zawór i będzie OK. SPRAWDZONE

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
prorok    788

Próbowałeś ją włączyć i wyłączyć dźwignią "między nogami"?


Ci Prorocy co chleb jedzą g**no wiedzą!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr119    48

według mnie to jest podpora która przekazuje napęd z wałka WOM do pompy wypadły z niej igiełki łożyska i wtedy słyszałeś jak ona chodzi to ten tryb był już krzywo i teraz pewnie zjechały mu się zęby koszt tego to chyba 60 zł o ile się nie mylę daj znać jak to rozkręcisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lasku124
      Witam.
      Mam pytanie odnośnie szybkozłącza pod kiper. Mianowicie.. jakie najlepiej wybrać, bo jest ich sporo różnych.
      Myślę o złączu push-pull np, https://sklep.mizar.com.pl/szybkozlacze-euro-gniazdo-m18x1-5-gz-push-pull-p-16035.html ale nie wiem, czy da radę podpiąć pod nie zwykłe stare złącza z autosanek ?
      Liczę na szybką podpowiedź jakie kupić, by było uniwersalne i trochę posłużyło.

      PS, na jaki rozmiar gwintu wchodzi złącze w 360 ?
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez aras888
      Witam
       
      Chciałbym założyć zewnętrzny siłownik do podnośnika wspomagający tłok srodkowy. Nie znalazłem nigdzie schematu takiej przeróbki, a nie bardzo wiem gdzie co podłączyć i wyprowadzić czy może ktoś ma już taka przeróbkę?? Seryjny tłok jest trochę za słaby w tych ciągnikach i po niecałym sezonie siadają oringi w tłoku i przestaje podnosić. Dlatego chce go wspomóc siłownikiem lub dwoma położonymi za tylnym mostem przymocowanym do dolnego zaczepu na dole, a do góry do belek podnośnika.
    • Przez Maseltof19
      Witam.
      Wiem, że tematów na temat hydrauliki zewnętrznej w tych ciągnikach jest już wiele ale nigdzie nie mogę doczytać na temat mojego problemu. Występuje tutaj typowy problem z nieszczęsnym zaworem pod siedzeniem (albo podnośnik albo hydraulika). Rozrysowałem sobie schemat podłączenia rozdzielaczy w moim sadowniku. Rozdzielacz oznaczony numerem 1 będzie obsługiwał tylko przód + jedno wyjście wolne na ewentualny świder przenoszony, niezaczepiany. Rozdzielacz numer 2 będzie obsługiwał podnośnik i sekcje tylne. I tu pojawia się mój problem a zarazem pytanie. Jak widać na rysunku zaznaczyłem na czerwono sekcje, która będzie obsługiwała platformę sadowniczą MCMS która posiada własny rozdzielacz do regulacji wysokości. Poprowadziłem zasilanie do tej sekcji z wyjścia N drugiego rozdzielacza, żeby można było samodzielnie podnosić się na platformie. Na ten moment muszę najpierw wcisnąć dźwignię w ciągniku a dopiero później na platformie  W momencie kiedy mam kierowce jeszcze można z tym pracować (choć wciąż denerwuje), problem pojawia się natomiast kiedy pracuje sam, gdyż ciężko jest nacisnąć dwie dźwignie jednocześnie   I tu pytanie czy takie podłączenie jest poprawne i czy zda egzamin. Proszę o pomoc, każda konstruktywna krytyka mile widziana    

    • Przez prezes3p
      witam montował ktoś taki rozdzielacz do swojego c-360 ?? jak to zrobić??
×