Skocz do zawartości

Polecane posty

ciapekc328    0

Od czego zacząć remąt ? Wie ktoś coś na ten temat


kupię przyczepę dwuosiową wywrotkę ładowność około 4t.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

GSX    0

Napisz co Ci w nim dolega jakie są objawy itd. może Ci coś wtedy prędzej pomogę :)


"...W życiu piękne są tylko chwile..." Dżem
"...Nie ma miejsca jak Dom..." PiH

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ciapekc328    0

Napisz co Ci w nim dolega jakie są objawy itd. może Ci coś wtedy prędzej pomogę :)

od roku mi zaczęły gorzej hamować a teraz prawie wcale. tak stopniowo słabły:)

Edytowano przez ciapekc328

kupię przyczepę dwuosiową wywrotkę ładowność około 4t.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej2110    531

Wystarczy podkręcić śrubki. Tylko nie przesadź. Jeden obrót zapewne wystarczy. Nie trzeba się kłaść pod ciągnik. Od środka jest wygodniej.


Powyższy post wyraża jedynie opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu jutrzejszym.
ani każdym innym następującym po tym terminie.Ponadto autor zastrzega sobie prawo zmiany poglądów, bez podawania przyczyny :D

bullet_black.png

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dyzio46    0

Czy po regulacji hamulców trzeba koniecznie odpowietrzyć układ.Jaka usterka może powstać wyniku zaniechania odpowietrzenia. Mam problem z wyciekiem w prawym kole tylnym, olej cieknie delikatnie na felge i opone na zewnątrz a od środka cała piasta jest w oleju, zwojnica jest sucha. Kolega mechanik twierdzi , że przez zapowietrzony układ olej jest wyrzucany na zewnątrz przez odpowietrznik zwojnicy lub uszczelniacz.Czy kolega ma racje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    2

Do wymiany uszczelniacz w zwolnicy, lub mógł sie kosz satelit rozsypać i rozsadziło pochwę tak jak u mnie w MF 255. Nie bardzo rozumiem co tam chcesz odpowietrzać, hamulce są cierne mechaniczne, chłodzone olejem.

 

A czy ten kolega kiedykolwiek widział rozebrany most w U3512/MF 255?

Edytowano przez grzegorz508

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Po pierwsze zwolnica, a nie zwojnica, po drugie w MF jest mechaniczny układ hamulców i tylko się je podciąga, a po trzecie wymień uszczelniacz i po wycieku przy okazji sprawdź czy nie masz luzów zwolnicy, regulujesz go podkładkami dystansowymi ;)

 

Z tym ciśnieniem to dobre :D

Nawet gdyby powstawało to jest tyle miejsc w, którym by ono uchodziło np. kulisy w których znajdują się drążki zmiany biegów ;)

 

 

Poczytaj sobie ten temat: http://www.agrofoto.pl/forum/topic/15188-mf255-wyciek-ze-zwolnicy/

Edytowano przez samczyk1991

Wieczny kawaler ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dyzio46    0

Po pierwsze zwolnica, a nie zwojnica, po drugie w MF jest mechaniczny układ hamulców i tylko się je podciąga, a po trzecie wymień uszczelniacz i po wycieku przy okazji sprawdź czy nie masz luzów zwolnicy, regulujesz go podkładkami dystansowymi ;)

 

Z tym ciśnieniem to dobre :D

Nawet gdyby powstawało to jest tyle miejsc w, którym by ono uchodziło np. kulisy w których znajdują się drążki zmiany biegów ;)

 

 

Poczytaj sobie ten temat: http://www.agrofoto.pl/forum/topic/15188-mf255-wyciek-ze-zwolnicy/

Według ciebie kolega chce naciągnąć Mnie na kase, jeżeli tak to dziekuje za podpowiedz.Napisz jak możesz jak samemu wymienić ten uszczelniacz bo kolega twierdzi ,że to niejest proste ponieważ potrzebny jest ściągacz którym ściągnie sie piaste z osi i może ona zeiść łatwo lub może być problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samczyk1991    82

Przeczytaj podany temat podany przeze mnie, tam @rafał88 wszystko dokładnie wytłumaczył i zapodał foty. Jeżeli masz podstawowe narzędzia i trochę się znasz na mechanice spokojnie sam sobie dasz radę. Ja po szkole mechanicznej bez doświadczenia sam ją rozebrałem i złożyłem, nie miałem z tym najmniejszych kłopotów ;)

 

Jeżeli tylko podciągnięte zostały hamulce to już nimi nic nie musisz robić. Ciśnienie w zwolnicach to bajka mechanika. Na zwolnicy nie ma odpowietrznika bo jest niepotrzebny :P

Edytowano przez samczyk1991

Wieczny kawaler ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lambogrand    26

Witam mam problem z pneumatyka hamolcow do przyczepy a polega on na tym ze moj ferdek nie trzyma powietrza tylko caly czas syczy z takich zaworow pod podloga z prawej strony, przestanie dopiero jak wcisne pedal chamulca przynajmniej do polowy lub reczny zaciagne to wtedy zbiera powietrze ale jak puszcze hamulec to wszystko powietrze ucieka tam pod podestem z prawej strony.Co to moze byc grane???Czy ten zawor na pedale hamulca ma cos z tym wspolnego?Bo jest mi jakis podejrzany ale to ustrojstwo kosztuje 380zl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    228

Zawór szybkiego odpowietrzanie puszcza ci powietrze. Rozkręć go, masz 4 śrubki na wkrętak i tam jest guma. Powyczyszczaj może pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dominic    33

Tak jak kolega pisał. Zawór hamulcowy, jest połączony z pedałami hamulca. Jeśli przeczyszczenie nie pomoże to tylko wymiana. Sprawdź jeszcze połączenia przewodów. W butli zamontuj zawór kulowy tam gdzie masz zaślepkę żeby można było spuszczać wodę i czasami psiknąć olej lub wd40.


c 330
4011
mf 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lambogrand    26

Wyczyscilem zawor szybkiego odpowietrzania i podlozylem podkladke przy tej gumce w srodku teraz juz dziala. Jeszcze niewiem gdzie ma byc podlaczona rurka z zegara powietrza bo jej niemam???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość czacha17   
Gość czacha17

Odświeżam temat

 

Mam problem z pneumatyką w ursusie 3512,chodzi o to że powietrze "ucieka "przez zawór szybkiego odpowietrzania -to jest taki zawór jak w linku :

http://allegro.pl/za...2155223863.html

 

Rozebrałem ten zawór i jest w nim taka okrągła guma ,myślałem że stwardniała od mrozu i przez to nie przylega dokładnie i powietrze ucieka ,więc posmarowałem tą gumę wazeliną i przez kilka dni było wszystko dobrze ,ale teraz znowu powietrze schodzi cały czas tym zaworem .

 

Pytanie -jeśli to możliwe to co zrobić żeby powietrze nie schodziło przez ten zawór? ,czy trzeba kupić nowy zawór czy jest jakiś sposób żeby go naprawić ?

 

Jeszcze jedno pytanie ,jak uszczelnić te przewody które łączą pedał hamulca z regulatorem ciśnienia ?,bo też minimalnie ucieka powietrze pod nimi ,próbowałem podgrzać przewody opalarką i założyć nowe opaski ,ale w dalszym ciągu "syczy " z pod przewodów .

 

Edit:Nie było pytania ,znalazłem właściwszy temat o pneumatyce .

Edytowano przez czacha17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość czacha17   
Gość czacha17

Też mam problem z tym zaworem szybkiego odpowietrzania ,powietrze ucieka jak szalone ,rozebrałem go i posmarowałem tą okrągłą gumę wazeliną i pomogło na kilka dni ,a teraz znowu powietrze schodzi przez ten zawór ,może też trzeba podłożyć podkładkę pod tą gumkę w zaworze tak jak zrobił kolega @lamogrand? .

 

A inne pytanie ,jak uszczelnić przewody łączące pedały hamulca z rozdzielaczem ?.Podgrzewałem je opalarką i założyłem nowe opaski ale dalej minimalnie schodzi powietrze .Macie sprawdzony sposób jak to uszczelnić ?,może silikonem posmarować ,albo jakimś klejem ,Co radzicie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lambogrand    26

Ja kupilem waz do powietrza i 2 krućce jeden wkrecilem do butli drugi oszlifowalem i wkrecilem do pedalu hamulca zacisnolem zaciskami i gra, a musialem tak zrobic bo m ta rurka pod ciagnikiem pogiela sie i pekla.Czacha17 zobacz u siebie gdzie masz wkrecona rurke z manometru i daj mi znac, ja mysle czy ona nie przychodzi tam kolo butli gdzie mam zaslepione. A do tego zaworu szybkiego odpowietrzania podloz podkladke miedziowa {jest cienka} ja dalem 8 i dziala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość czacha17   
Gość czacha17

@lambogrand-rurka od manometru jest podłączona do przewodu przy butli z powietrzem ,dokładnie to do tego przewodu który odchodzi na regulator ciśnienia .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jmierzwa952    1

witam. ja mam problem w tym ursuie z tym ze powietrze ucieka mi zaworem redukcyjnym pod podloga po prawej stronie. Bede wdzieczny za pomoc. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bogus56    44

U mnie uciekało zaworem szykiego odpowietrzania, wymieniłem go i ucieka gniazdem od podłączenia do przyczepy i manometr ani milimetr się nie podnosi. Poradźcie czy tak powinno być bo już mam dosyć tych chamulców.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kuba17425
      WITAM 
      kupiłem filtr powietrza do ursusa c 330 m i nie wiem czy do u góry w tym grzybku ( to się chyba nazywa cylkon ) leje się olej ?
      wiem że na dole się leje ale ostatnio znajomy mi powiedział że u góry też się leje i nie wiem czy lać czy nie pomocy !
      a czy filtr orginalny różni się od podróbki bo orginał jest droższy o 100zł i jak wam się one sprawują 
      z góry dzięki za odpowiedz
    • Przez Grandzik
      Kupie ursusa 1224 w woj podlaskim, zadbanego i w pełni sprawnego
    • Przez ZimowyZolnierz
      Witam, stoję przed zakupem kolejnego ciągnika do firmy, wywóz nieczystości płynnych, w zimie odśnieżanie, koszenie nieużytków. Do teraz raczej stawialiśmy na zetora ale potrzeba czegoś mocniejszego niż 7745. Na co zwracać uwagę w ciężkiej serii.
    • Przez ma29
      Mam problem, od dwóch dni chcę wyciągnąć półosie z tylnego mostu w Ursusie 2812.Prosiłbym o podpowiedz może ktoś Wyjmował?
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.