News
simonn

Axion 840 - błąd na panelu oświetlenia roboczego

Polecane posty

Wybrane dla Ciebie
simonn    0

Mam problem z Axionem 840 z 2008 od niedawna pokazuje błąd F6F7 = "błąd na panelu oświetlenia roboczego. Należy uważać, ponieważ...", w skutek tego nie działa panel sterowania światłami i cały czas palą się 3 kontrolki.. 

Ktoś miał podobny problem ? 

90526589_148504013132135_1915995691113512960_n.jpg

90525446_209502486983039_4442347964890873856_n.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rokosowiak    5

Kolego z tym modułem od świateł to może po prostu się wysypał, czasami tak te ciągniki mają i najlepiej jakbyś podmienił na drugi żeby sprawdzić w tych nowszych tez były takie same moduły od świateł.

 

obraz.png

obraz.png

obraz.png

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simonn    0

Dzięki bardzo, ok spróbuje przełożyć ten moduł od świateł z  drugiego axiona 850. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez przemek99
      chodzi mi o ich awaryjnoesc i dostep do czesci i ich cene?
    • Przez Roxer
      Jakiś czas temu zakupiłem ciągnik: Claas Ares 616. Niedawno zapaliła mi się kontrolka o zbyt niskim stanie płynu hamulcowego.
      W pośpiechu dolałem od poziomu MINIMUM do około 3/4 stanu DOT4. Nie miałem zielonego pojęcia o istnieniu czegoś takiego jak LHM, który zapewne był tam wlany , a teraz mądry po szkodzie czytam że mogę narobić sobie tym dużych problemów (obydwa - ten w zbiorniczku ciągnika i butelce z której dolałem wydawały się być zielone więc nic nie podejrzewałem). 
      Po dolaniu ciągnik przepracował w sumie z 15min. Czy taka dolana ilość DOT4 zaszkodzi? Czy od razu spuścić wszystko i zalać nowym LHM?
    • Przez marcin2645
      witam czy ktoś mógłby mi pomóc
      axion 840 gaśnie czasami i przy próbie odpalenia kręci i  kopci mocno  na czarno, wydobywający się dźwięk taki brzęk przy pompie paliwa wysokiego ciśnienia.  Po zresetowaniu nie ma tego dźwięku i odpala normalnie aż do następnego zgaśnięcia

      prosiłbym o pomoc
    • Przez kamil5421
      Witam posiadam ciągnik claas ares 836rz ze skrzynia quadrashift 4 biegi /4 półbiegi i żółw zająć w dźwigni biegow. I mam problem bo czasem biegi muszę wrzucać na siłę, czasem muszę podczas wrzucania biegu cofnąć dźwignie i drugi raz wtedy wejdzie. Ktoś wie czy to szkodliwe? 
    • Przez Przemo1996
      Ares630 nie mogę wyłączyć przedniego napędu  na nić nie reaguję przyciski zapalaja ale napęd cały czas jest załączony w tym lucznik od prędkości nie działa  po dłuższej pracy potrafi sie rozłączyć i licznik wtedy działa ale za chwilę spowrotem jest to samo?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj