simonn

Axion 840 - błąd na panelu oświetlenia roboczego

Polecane posty

simonn    0

Mam problem z Axionem 840 z 2008 od niedawna pokazuje błąd F6F7 = "błąd na panelu oświetlenia roboczego. Należy uważać, ponieważ...", w skutek tego nie działa panel sterowania światłami i cały czas palą się 3 kontrolki.. 

Ktoś miał podobny problem ? 

90526589_148504013132135_1915995691113512960_n.jpg

90525446_209502486983039_4442347964890873856_n.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rokosowiak    5

Kolego z tym modułem od świateł to może po prostu się wysypał, czasami tak te ciągniki mają i najlepiej jakbyś podmienił na drugi żeby sprawdzić w tych nowszych tez były takie same moduły od świateł.

 

obraz.png

obraz.png

obraz.png

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simonn    0

Dzięki bardzo, ok spróbuje przełożyć ten moduł od świateł z  drugiego axiona 850. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzesiu95
      Witam
      Ktoś wie co oznacza kod błędu id 7666h ??

    • Przez Ogrodnik3768
      Witam wyświetla się błąd id 762ch ktoś pomoże.
    • Przez Kamillo1992
      Witam Was  wszystkich  zarazem fanów claasa jak i innych marek. 
      Pisze ponieważ mam problem z swoim claasem arionem 640 12 rok ciagnik po nocy zapala działa bez zarzutu idealnie biegi rewers podnośnik problem się pojawia gdy po nagrzaniu ciagnika zgasze go I zapale ponownie i  jest brak reakcji na gaz rewers i hydraulikę itp problem znika po wyłączeniu produ na 20 minut i wszystko działa bez zarzutu. Dodam że ciagnik zakupiłem używany wymieniłem wszystkie filtry i oleje. Brak jakiego kolewiek bledy dodam tez ze po diagnozie komputerowej tez nie ma bledu. Kieruje się do was o pomoc i porady. Może ktoś z was miał taki przypadek????
    • Przez MFargo
      Witam przychodzę z zapytaniem czy ktoś wie jak podlaczyc węże od adaptacji do ciagnika może ma ktoś to prosiłbym o zdjęcia. 
      Claas arion 610c
    • Przez Michal8323
      Witam.
      Mam problem z przyspieszaczem w Claas Dominator 96 , mianowicie nie trzyma zadanej prędkości tylko stopniowo zwalnia. Czy może ktoś mial podobny problem?  , lub wie gdzie szukać przyczyny?
×
×
  • Utwórz nowe...
Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj