Skocz do zawartości

Polecane posty

Cypis320    0

Problem z pompką podnośnika słabo podnosi a gdy olej się rozgrzeje to na wolnych obrotach opuszcza pompa czy rozdzielacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1004t    28
jesli opuszcza to albo cylinder nieszczelny albo zawór oscylatora przepuszcza, bo seria 500 jest podobnie zbudowana jak seria 600 więc tam nie ma rozdzielacza w podnośniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mateo105    1

panowie mam to samo. czyli pompa do regeneracji???

czy moze ktos mi powiedziec gdzie sie wpiac manometrem zeby sprawdzic cisnienie pompy hydraulicznej??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

tak czy siak pewno masz korek w pokrywie podnośnika pod który się go podłącza więc szukaj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateo105    1

czy moze mi ktos powiedziec gdzie dokladnie znajduje sie ten korek ?? czy po srodku czy w prawym lub lewym rogu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateo105    1

koledzy potrzebuje dokladnich informacji gdzie znajde ta srube aby sprawdzic cosnienie na pompie tloczkowej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez Damianson
      Witam zakładam temat ponieważ nie znalazłem nic na temat pompki zasilającej w renault . Otóż kupiłem ciagnik z awaria układu paliwowego ,i tu zaczyna się kłopot iż znalazłem kłopot w pomoce zasilającej ze nie podaje paliwa . W serwisie zamówiłem pompkę podałem numer VIN,rok,model i typ silnika i przyszła ta pompka to zdjęcie na  na dole natomiast po wymontowanie mam taką pompkę 

       Czy to są takie same pompki i bez różnicy która zamontować można?
    • Przez Darekk310
      Witam
      Przy mocniejszym obciążeniu WOM to jest jak brona aktywna dostanie mocniejszego opory wyłącza wałek, kontrolka WOM zaczyna migać i wywala dwa błędy.
      id7685h, id7f02h
      Raz stało mi się to na prędkości 540 z 3 razy na 540 ECO. Czy wogule na ECO moge jeżdzic z broną aktywną?
    • Przez karol2306
      Cześć
       
      W swoim Mx nie mam fabrycznej amortyzacji tylnego tuza. Ostatnio urwałem wieszak i znalazłem temat dotyczący zastosowania hydro-akumulatora w układzie podnośnika tak aby podnośnik miał funkcje "pływania". Przerabiał to ktoś u siebie? Ewentualnie ktoś się może orientuje jakiej pojemności trzeba zastosować hydro-akumulator tak aby działało to poprawnie??
    • Przez marcin117384
      Witam Wszystkich posiadaczy Case-ów Może ktoś podpowie z mechaników  jak postępować w przypadku takiego problemu . Oto kupiliśmy w tym roku takiego Case-a 895 (długo stał u handlarza i u poprzedniego na Zachodzie też )... i odłożyła się w oleju skrzyniowym woda . Wymieniłem  (odkręciłem dwa korki spustowe zaraz za wałem przedniego napędu i na skrzyni (to znaczy trochę bardziej do tyłu ) olej na nowy  (HY-TRAN )  tyle że nie mam miarki i nie wiem ile powinienem wlewać {TU LICZĘ na Waszą pomoc drodzy forumowicze -ile ? }   Wymieniłem  też  pompę hydrauliczną  i mam duży kłopot bo zalany olej wygląda jak ten który wylałem  jest to szarobiała maź ....  Tu pytanie do mechaników jak pozbyć się wody zalegającej w uchyłkach skrzyni biegów - ręce mi opadają . Olej jest drogi a ja zarzynam nową pompę . Spuszczając poprzednim razem olej czekałem dobę aż ścieknie ... założyłem nową pompę filtr i zaraz musiałem pozbyć się filtru bo był sklejony przez wodę  . Teraz jest sporadycznie używany i chodzi bez filtracji ... chciałem ponownie wymienić olej ale myślę że to nic nie da bo dalej jest woda w skrzyni ... Jakieś pomysły ????
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.