Polecane posty

dawid1983    1

witam wszystki posiadaczy mf 3000  chcialbym wymienic uszczelniacze na silowniku od zmiany biegow bo mi olej sie saczy przy grupie zmianie biegow przod tyl i moje pytanie zeby zdjac ten dekiel czy musze spuszczac olej i czy przy zdejmowaniu musze na cos uwazac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    307

Aleś to napisał siedzę czytam i nie mam pojęcia o co co chodzi chcesz uszczelniacz na wybieraku rewersu zmienić? bo na zewnątrz c cieknie? zdejmujesz widełki wybieraka i uszczelniacz wydłubujesz na zewnątrz, ale jak masz luz to i tak ci to wiele nie da zapewne jedynie regeneracja dekla.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariusz(ZDUN)    307

jak wyjmiesz uszczelniacz włożysz drugi to ci nie wyleci.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    929

minęlo kilka dni a ten dalej się schizuje czy trzeba olej spuszczać tak jakby to był największy problem... zaprawdę powiadam Ci... zleć to mechanikowi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid1983    1

tez taki madry byles jak sie urodziles chyba od razu autem jezdziles

Edytowano przez dawid1983

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez swiety791
      Witam szanownych forumowiczów. 

      Panowie. Mam problem ze swoim MF 3070. Podczas ruszania i wolnej jazdy szarpie mi przednimi kołami. Napęd normalnie mozna włączać i wyłączać. Jak napęd jest właczony jest wszystko super. Jak z kolei napęd wyłaczony to szarpie nimi. 
      Pomyslałem, że to problem z atakiem lub satelitami w przednim moście. Rozebrałem wszystko i ku mojemu zdziwieniu. Wszystko w najlepszym porządku. Dodam jeszcze, że u mnie nie ma satelit tylko mam jakby sprzęgło kłowe. Ale to chyba nieistotne na tym etapie. 
      Wymieniłem również tulejkę i pierścienie na sprzęgle przedniego napędu. Tam też jest wszystko w najlepszym porządku wg mojej oceny. 
      Prosze pomóżcie, co to może być? Miał ktoś podobny przypadek?
    • Przez Rider
      Witam, po uruchomieniu ciągnika miga kontrolka WOM, wałek się nie uruchamia, półbiegi nie działają, napęd, blokada też. Hydraulika i podnośnik działa normalnie.
      Naciskając pedał sprzęgła normalnie zaświeca się kontrolka od ciśnienia oleju w skrzyni  (po uruchomieniu normalnie gaśnie) oraz kontrolki żółw/zając te od półbiegów - rozumiem ze zasilanie Autotronic jest. 
      Na uruchomionym silniku wałkiem da się kręcić
      Monitor na słupku nie działa
      Gasząc silnik kontrolka WOM gaśnie.
      Oporność na czujniku WOM (z tłu przy siłowniku ) oraz na pompie olejowej (przy filtrze hydr.) ok 450 Ohm - wg instrukcji ok, kręcąc ręką wom-em wartość się zmienia więc przypuszczam, że te czujniki są ok.
      Podpinając zasilanie bezpośrednio z akumulatora do cewki WOM - wałek startuje, do cewki hamulca WOM - hamulec blokuje wałek.
      Wersja komputera - Autotronic II
      Pytanie co może być przyczyną migającej kontrolki WOM?
       
    • Przez Scoti
      Witam wymieniłem sprzęgło w moim mf tarczki od napedu no i chyba tyle a teraz problem który mam to ze sie zapowietrza troche popracował w polu i znów nie ciągnął jak odpowietrzyłem to ciągnął więc gdzie moze łapać powietrze jakieś rady ?
    • Przez ursus485
      Witam niedawno nabyłem massey fergusona 3070 do lekkiego remontu. teraz się okazało że nie działa cała hydraulika(pompa chyba wcale nie ciągnie) ten wałek co ją napędza obraca się swobodnie i po odpaleniu silnika się chyba wcale nie obraca . To jest wersja datatronic , czy komputer ma coś wspólnego  z obracaniem się pompy ? Czy pompa jest w jakiś sposób wyłączalna a może pracuje cały czas po odpaleniu ? Proszę o pomoc każda rada się przyda z góry dziękuję . Pozdrawiam .
    • Przez kruczek14
      Witam 
      Mam problem z moim zetorkiem,  zaczal mi się sączyc olej spod uszczelniacza koła pasowego które napędza wentylator chłodnicy, jak wymienić ten uszczelniacz? Wystarczy zdjąć koło pasowe i go się wyjmie? Czy jakoś inaczej wygląda wymiana?  I jeszcze inne pytanko jak wyskalowany jest zegar od temperatury? 
      Z góry dziękuję za pomoc 

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj