Skocz do zawartości

Polecane posty

brodzik2207    1

witam, po zimie mam problem z odpalaniem mojego jd mianowicie ciagnik kreci i nie moze załapac  tak jakby nie dostawal paliwa ale pompka paliwowa podaje, sciagam filtr powietrza psikne troszke samostartu i ciagnik pali od strzała nastepnie gdy sie zgasi odpala bez zarzutu ale gdy postoi z poł dnia znow nie chce zlapac moze ktos cos podpowie ?

moge dodac tylko ze zima wymieniłem filtr paliwa oczywiscie na orginalny no i nie wiem co jest wygladało by na to ze paliwo schodzi no ale pompka przeciez podaje po przekreceniu stacyjki a i ostatnio zauwazyłem ze ta pompka zasilajoca zaczeła sie lekko pocic.... 

z gory dzieki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nemezis    4

Gdzieś łapie powietrze i paliwo się cofa  , jeśli po wymianie filtra to tu szukaj przyczyny jeśli nie to węzyki zasilający i przelewowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    620
tak po zagszeniu cofa się paliwo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    620
jak już zapali to później odpala normalnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gortad    15
załóż zawór zwrotny na wężyk przed filtrem
ja tak mam i jest ok

PRIMUS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0
Napisano (edytowany)

Miałem taki problem z 6410. Nawet pompę wtryskową zregenerowałem i było jeszcze gorzej bo mocy jak by nie miał po tej operacji. Kombinowałem z boosterem. Z tego co Pamiętam to sprzwdziłem spręzanie w silniku w końcu i to było przyczyną. Poniżej 18bar bodajże. A podobno poniżej 22 bar remont się już robi. Sprzedałem po taniości

Edytowano przez Groszek87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Samtron1990
      Witam
      W moim zetorze 9540 od dziś przestały działać świece żarowe, klakson oraz światła mijania i drogowe. Swieci tylko postój. Bezpieczniki sprawdziłem - dobre. Macie może jakiś pomysł od czego zacząć by szukać problemu. Z góry dziękuje. 
    • Przez radekFT675DT
      Witam mam problem z moim mf a mianowicie, ciągnik jeździ normalnie do póki wrzucę N na rewersie i ponownie chce ruszyć, wtedy wyskakuje błąd i nie chce jechać, ale wystarczy pobawić się rewersem kilka razy wcisnąć sprzęgło i załapie, dzieje się to tak raz na jakiś czas ale tylko wtedy gdy przełączę rewers w pozycje N, a gdy nie wrzucę rewers na N to jeździ cały dzień bez problemu, myślałem że to może czujnik dolnego położenia sprzęgła ale chyba to nie on bo mogę cały dzień używać sprzęgło i nic się nie dzieje do póki nie wrzucę N na rewersie Czy ktoś wie co to może być ?
    • Przez matigg
      Witam. Mam problem z hydrauliką w aresie 715. Po rozgrzaniu się oleju i użyciu jakiejkolwiek hydrauliki wyświetla kontrolkę od niskiego ciśnienia oleju w skrzyni. Mierzyłem ciśnienie na zimnym dochodziło prawie do 200 bar, na rozgrzanym oleju może o 5  mniej ale momentalnie tylko nabiło ciśnienie i wszystka hydraulika przestała działać jak by ją coś odcięło  i po chwili zapalała się kontrolka od ciśnienia. Do tego na zimnym czy na ciepłym trzeba dodać trochę gazu aby kierownica dobrze działała. Macie jakieś pomysły ? 
    • Przez pantomekrydzewski27
      Witam szanownych użytkowników. Mam problem z władkiem. Wymieniony został wlew oleju wraz z licznikiem motogodzin. Od tego owego zdarzenia nie ma w sobie mocy i się grzeje. Dodam że w rusaczku pękł ten stary korpus pewnie od przeciążenia. Co powiecie panowie? Proszę o treściwe rady. Przez głowę mi przeszło że na opak założyłem mechanizm. Ale raczej dobrze. Może olej jest już przepalony. Sam nie wiem
    • Przez Krystian6830
      Witam, chciałbym wymienić starą prasę na nową.
      Mam dylemat między tymi dwiema ?
      W John deere nie podoba mi się to ze jest dużo pasów i boję się ze będą na siebie nachodzić, ale mam ciągnik John deere i podobno prasy mają dobre to wszystko by pasowało.
      Z drugiej strony znajomy ma tego New hollanda i mówi że jest bardzo dobry, a New Holland to pewnie tańszy ?
      Która prasa będzie lepsza ?
      Jak te prasy wypadają cenowo ?
      Dodam że ciągnik to John deere 6830
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.