gortad

Members
  • Ilość treści

    310
  • Rejestracja

  • Ostatnio

Reputacja

21 Excellent

O gortad

  • Ranga
    Zaawansowany

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Sprzedane 3 byki simentale po 8 brutto waga 750 brutto lokalny odbiorca
  2. gortad

    John deere 1470

    Nie lubię donosic jednak to co się dzieje w temacie ceny bydła2019 woła o pomstę do nieba. Posty stricte o cenie dodawane są co 10stron .Obrażanie i potyczki słowne co chwilę. Czy admini mogli by coś z ty zrobić , czy może ilość użytkowników jest ważniejsza od tresci i liczą się tylko wyświetlania reklam a reszta jest mało ważna???
  3. Męczyliśmy sie z tym około 2 tygodnie. Sprawdzane bylo wiele elementów : regulator obrotów, pompka paliwa, wężyki, filtry itd , dzwoniliśmy do wielu mechaników od john deera i innych . Wiadomo ze nikt nie postawi diagnozy przez telefon jednak można cos podpowiedzieć a 90 % mechaników mysli tylko o kasie i maja w d*pie twoje problemy. Serwis john deere na Podkarpaciu jest tragiczny , powiedzieli ze jeżeli to pompa to tylko wymiana na nową {porażka}.Znany mechanik z agrofoto tez okazał się bardzo nie miły i miał mnie w du... Rozwiązanie problemu podsunął znajomy mechanik samochodowy . Wystarczyło tylko odłączyć akumulator na noc aby układy scalone się zresetowały. Od tamtej pory silnik pracuje poprawnie i wszystko jest ok.
  4. Witam Posiadam john deera 6520se na zwykłej pompie i od około 2 tygodni silnik zachowuje się b dziwnie . Kiedy silnik jest zimny to wszystko jest ok po rozgrzaniu tak 5-10 minut silnik dostaje jakby metalicznego dźwięku i jest spadek mocy. Ale żeby było ciekawiej są momenty że chodzi normalnie po czym problem znów wraca.Wymieniłem filtr paliwa. wyjmowałem filtr powietrza ale traktor zachowuje sie tak samo z założonym filtrem jak i bez. Proszę was o rade może ktoś tak miał i pomoże, byłbym bardzo wdzięczny .
  5. Witam Posiadam john deera 6520se na zwykłej pompie i od około 2 tygodni silnik zachowuje się b dziwnie . Kiedy silnik jest zimny to wszystko jest ok po rozgrzaniu tak 5-10 minut silnik dostaje jakby metalicznego dźwięku i jest spadek mocy. Ale żeby było ciekawiej są momenty że chodzi normalnie po czym problem znów wraca.Wymieniłem filtr paliwa. wyjmowałem filtr powietrza ale traktor zachowuje sie tak samo z założonym filtrem jak i bez. Proszę was o rade może ktoś tak miał i pomoże, byłbym bardzo wdzięczny .
  6. gortad

    Claas 374

    Ja John deerem 120 KM 6 garów taką samą prasuję to czasem brakuje mocy a ty zetorem 80 KM życzę powodzenia i szykuj kasę na remont zetorka
  7. gortad

    Bydło

    Dzięki, trochę schudł bo ostatnim czasem wystrzelił do góry.
  8. gortad

    Bydło

    Krowa 50/50 sim Lm pokryta sztucznym Lm (Olaf)
  9. gortad

    Bydło

    Nie chcę wypierać tylko kryje lm bo wychodzą ładne sztuki. Widzę że już po jednym pokryciu sm limusinem bydło jest o wiele bardziej dzikie i agresywne
  10. gortad

    Bydło

    © gortad

  11. gortad

    Bydło

    © gortad

  12. gortad

    Bydło

    © gortad

  13. gortad

    Bydło

    © gortad

  14. gortad

    Bydło

    © gortad

  15. gortad

    Bydło

    © gortad

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj