Skocz do zawartości

Polecane posty

RotarT25A    0

Witam Panów użytkowników AgroFoto :) 

Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.

Więc postanowiłem założyć temat z Hydrauliką w moim T25.

Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.

Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 

Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic :/ . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej

załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść :/ https://www.youtube.com/watch?v=oDn6ux6CChQ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba25    3

A próbowałeś odpowietrzyć,z boku rozdzielacza jest śrubka na 14 klucz czasem pomaga taki zabieg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

RotarT25A    0

takie pytanie zaworek zwrotny w siłowniku dużo daje  ? , tym bardziej jak przepuszcza ? , np że maszyna opada czy słabo podnosi ? 


A próbowałeś odpowietrzyć,z boku rozdzielacza jest śrubka na 14 klucz czasem pomaga taki zabieg

kolego chodzi ci o te 2 śrubki z dekielkiem ?

post-205976-0-12733000-1490038146_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RotarT25A    0

Poluzowałem dekielek tymi 2 śrubkami koło rozdzielacza i wajcha do góry olej zaczął lecieć małymi stopniami i po odpowietrzeniu , nie widziałem różnicy , tak więc podjechałem podpiąć kultywator (poprzednio bez problemu podnosił na lekkim gazie ) i po daniu w przysłowiowy gaz  zaczął  lecieć do góry ale zaciął się tak jakby i opadł  próbując rękami podnieść pod sam koniec do samej góry , zaczął spuszczać :/ oczywiście dzwignia w pozycji podnoszenia , zawsze tak było i nigdy nie opadł aż tak :/ a podnieść to tak jak na filmie :https://www.youtube.com/watch?v=8QW6cIrXWP0

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    50

Zdejmij ten dekielek i wyjmij ten zawór, może być zacięty lub uszkodzony na nim gumowy pierścień, pęknięty lub wycięty kawałek tego pierścienia  i takie właśnie będą objawy i nie podnosi, ja nie raz u siebie z tym też miałem problem,tylko przy zakładaniu nowego pierścienia i wkładaniu zaworu posmaruj go olejem aby nie uległ uszkodzeniu przy montażu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

Kto wm takich głupot naopowiadał że hydraulikę w T25 się odpowietrza. Jak jest olej w zbiorniku to samo powietrze wygoni. 

Po "otwarciu" układu w jakimś miejscu jest ryzyko dostania się jakiegoś zanieczyszczenia i najczęściej trafia on do zaworka przelewowego i później są takie efekty jak piszecie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba25    3

Właśnie czasem pomaga odpowietrzenie układu.W tamtym roku wymieniałem w swoim pompę na nową i chociaż miałem zbiornik zalany olejem prawię na ful to i tak nie podnosił dopiero,jak odkręciłem tą śrubę przy rozdzielaczu i wyleciało trochę oleju zaczął podnosić to mi nie mów że mi ktoś głupot naopowiadał bywa ze sam się odpowietrzy a czasami trzeba mu pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RotarT25A    0

Właśnie czasem pomaga odpowietrzenie układu.W tamtym roku wymieniałem w swoim pompę na nową i chociaż miałem zbiornik zalany olejem prawię na ful to i tak nie podnosił dopiero,jak odkręciłem tą śrubę przy rozdzielaczu i wyleciało trochę oleju zaczął podnosić to mi nie mów że mi ktoś głupot naopowiadał bywa ze sam się odpowietrzy a czasami trzeba mu pomóc.

kolego , jaką śrubkę  , bo się nie orientuje , możesz pokazać w którym miejscu ? dzisiaj  wykręciłem siłownik i zobaczymy bo ciężko chodzi  i od nowa na spokojnie go przejże . :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba25    3

Z lewej strony rozdzielacza pierwsza od góry powinna rzucić ci się w oczy jest wkręcona tuż nad przewodami masz strzałkę na zdj z której strony, bodajże na 14 klucz.

post-36529-0-05361700-1490299736.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

Tyle razy robiłem przy hydraulice i jakoś nigdy nie musiałem odpowietrzać. Jak byś znał budowę rozdzielacza to nie pisałbyś, że ta śrubka jest do odpowietrzania. Jeśli Tobie pomogło to tylko przez przypadek bo pod tym korkiem jest kanał który idzie aż do zaworu przelewowego. Na pewno nie była to sprawka zapowietrzenia.

 

A siłownik ciężko chodzi bo ma nowe uszczelniacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Ale faktem jest że sam rozdzielacz jest w pozycji w której powrót oleju jest z dołu i powietrze może zalegać w jego górnej części szczególnie gdy jest szczelny. Czy to ma wpływ ciężko mi powiedzieć.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bizon_Ursus    10

Odkrec ten dekielek co za tam 2 śrubki na klucz 14 wyjmij tloczek wyczyść go zobacz czy nie ma syfu w środku zakrec go i powinno być ok bo ja tak miałem jak Ty to pokazałeś na filmiku okazało sie ze jakiś spec uszczelnial to sylikonem i dostał się on do tego tłoczka

Edytowano przez Bizon_Ursus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szwiesiek    0

Mam inny problem. Dzwignia rozdzielacza nie chce sie zatrzymac w polożeniu podnoszenia jak i w polożeniu plywajacym. Podnosi dobrze, opuszcza też, tylko musze trzymac reka, jak tylko wajche puszcze to od razu wraca w polożenie neutralne. Co robić? Z gory dzxieki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    797

Tu masz trzysekcyjny tylko z mtz-ta ale zasada ta sama. 

post-13540-0-91368200-1490376771_thumb.jpg


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    145

Jak dźwignia odbija sama to pewnie rozkręcił się zatrzask. Trzeba odkręcić cały dół rozdzielacza tzn to do czego przykręcony jest powrót oleju i sprawdzić co tam się dzieje. Prawdopodobnie wyleci korek, tulejka, sprężyna i trzy kulki ale może tylko popuścił ten korek i wystarczy go dokręcić. Jak nie, to mogło coś dostać się do wnętrza suwaka i zablokowało tłoczek zwalniający zatrzask. Da się to wszystko zrobić bez wyjmowania suwaka ale ostrzegam że poskładanie zatrzasku jest przerąbane :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RotarT25A    0

Można powiedzieć , że problem został rozwiązany całkowicie ;)  winny był zapchany  przewód od rozdzielacza do pompy ;) tak więc admin może zamknąć temat ;) pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    5

Witam kolegów podepnę się tutaj do tematu

chcę wymienić rozdzielacz w moim Władku bo już nie trzyma mogli byście mi polecić jakąś firmę lub model rozdzielacza już sprawdzonego gdyż nie chcę jakiegoś bubla kupić, widzę że jest kilka ofert rozdzielacza producent ukraina ale nie wiem czy to coś warta? z góry dzięki za info

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    44

Chyba wszystkie rozdzielacze są z ukrainy hydrosila, szału nie ma ale lepszy rydz niż rydzyk...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    5

widzę żem wszyscy zakładają rozdzielacze z Hydrosiły więc i ja taki założę może posłuży oryginał miałem 25 lat teraz mi już przepuszcza i nie trzyma więc nie opłaca się regenerować tylko wymienię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    44
Napisano (edytowany)

Mam hydrosile 3- sekcyjną od mtz zamontowaną we władku od 4 lat i nadal działa. Choć widać że jest niedokładnie zrobiony, taka tandeta ale co zrobić.

Można jeszcze coś takiego- http://allegro.pl/rozdzielacz-2-sekcyjny-badestnost-40l-wyprzedaz-i6845613965.html

A jak nie masz tura taki wystarczy-  http://allegro.pl/rozdzielacz-hydrauliczny-1-sekcyjny-40l-i7151309501.html

Edytowano przez volvo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    44

Rurki na pewno nie pasują, najlepiej przerobić na węże, ja tak mam. Wydatek jest ale wygoda bo do rozbiórki skrzyni biegów nie trzeba odkręcać węży, wystarczy je przesunąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Frycuu
      Witam. Poszukuję ramki szyby tylnej od oryginalnej kabiny Wladimirca. Miałby ktoś na sprzedaż? Stan obojętny, byle dało się ją uratować
    • Przez smartfon
      Cześć chłopaki ,
      problem mam taki , że postanowiłem wymienić pompę hydrauliczną w c 360 bo praktycznie nie podnosił , ale po zdjęciu pompy na rurce którą idzie olej do rozdzielacza zauważyłem małe pęknięcia więc najlepiej ją wymienić . Kwestia jak się do niej zabrać bo zdaje się , że jest wciskana lub wprasowywana i nie mam pojęcia jak się pozbyć starej , a co ważniejsze jak wstawić nową bez uszkodzenia . 
      Pozdrówka
    • Przez wabrzek
      Wiatam mam Emke 2011 r. Program naprawczy na zawór hydrauliki jest zrobiony ale na bzyczenie pompy nie miało to wpływu. Czy ktoś wie jak wyciszyć ten dźwięk. Modele po 2012 maja cicho w kabinie a przed liftem masakra. 
    • Przez wabrzek
      Wiatam mam Emke 2011 r. Program naprawczy na zawór hydrauliki jest zrobiony ale na bzyczenie pompy nie miało to wpływu. Czy ktoś wie jak wyciszyć ten dźwięk. Modele po 2012 maja cicho w kabinie a przed liftem masakra. 
    • Przez general2381
      Witam. 
      Przymierzam się do zakupu pompy do studni kręgowej (średnica 1m) jaką mam w ogrodzie.
      Nie wie na jaką się zdecydować. Lustro wody jest na wysokości 1m a dno na ok 5m.
      Obecnie mam plastikową pływakową , według producenta wys. podnoszenia maks jest 11m- nie daje rady
      Potrzebuje pompy głównie do podlewania warzywniaka, który jest ok 50m od studni -   spadek terenu +20 stopni. Czasem do podlewania warzyw wykorzystuję studnię sąsiada, która jest 20m dalej.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.