Lukas85

MX 135 problem z hamulcem

Polecane posty

Wybrane dla Ciebie
Lukas85    16

Koledzy czy ktoś spotkał sie z czymś takim ze w case MX135 pedał hamulca trzeba czasami trzeba wcisnac dwukrotnie zeby ciagnik zahamował? Wygląda to tak jakby hamulec był zapowietrzony ale nie zawsze sie tak dzieje.

Może ktos ma pomysł co moze byc tego przyczyną?


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotrek26    1

Ja bym patrzył w tej kolejności:
1) Zapowietrzenie - odpowietrzyć je porządnie i sprawdzić jeszcze raz

2) Uszczelniacze na pompkach hamulcowych (w tym modelu chyba brak zestawów serwisowych), przepuszczają płyn

    - Ważna rzecz, nie dolałeś czasem DOT? bo wtedy na bank do wymiany pompki hamulcowe :/ tylko ten ich LHM inaczej się uszczelki rozpuszczają

3) Sprawdź poza tym śruby przelotowe na pompkach - z tego co pamiętam to pompki są połączone ze sobą taką rurką w kształcie litery "U", ma ona za zadanie wyrównywać ciśnienie w pompkach aby hamulce brały równo na obie strony, może tam coś przecieka/ przepuszcza na obieg?

 

Zacznij od tego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    16

Dzieki za odpowiedź. Chodzi nie o mój ciagnik tylko taki który oglądałem do kupna. Niestety nie mam pojecia jaki jest tam, nalany płyn


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

poderwa    4

Case mx 110 podczas hamowania coś nie przyjemnie szumi-trzeszczy,tak jak by się skończyły klocki hamulcowe.Ktoś może rozbierał do hamulców,proszę o poradę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rowan    7

Trzeba zdjąć zwolnice, tam jest tarcza. Mogła się skończyć okładzina. Ewentualnie może być zły olej nalany do skrzyni i rozpuścił okładziny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
poderwa    4
5 godzin temu, Rowan napisał:

Trzeba zdjąć zwolnice, tam jest tarcza. Mogła się skończyć okładzina. Ewentualnie może być zły olej nalany do skrzyni i rozpuścił okładziny.

Olej nowy zalany akcela hydro-trans.Po robocie w polu rozbiorę !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.