Pawloo589

Members
  • Ilość treści

    42
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O Pawloo589

  • Ranga
    Nowicjusz
  • Urodziny 08/14/1993

Informacje

  • Płeć
    Mężczyzna

Ostatnio na profilu byli

1112 wyświetleń profilu
  1. Dziękuję za szybką odpowiedź, poczekam jeszcze . Jak się nic nie zmieni bede reagował. Jakie dajecie nawozy na groch ?
  2. Witam, panowie czego brakuje dla roślin. Dodaje zdjęcie
  3. Pawloo589 0 Napisano przed chwilą Witam , mam taki problem z Zetorem 7011. Zostalo wymienione tloczysko tłok i uszczelnienia od hydrauliki rozdzielacz został zregenerowany . I teraz mam taki problem że raz podnosi normalnie , a nieraz trzeba czekać 5-10 sekund żeby ruszył podnośnik... Jak już podniesie to trzyma całą noc. Z hydraulika zewnętrzną rzadziej się to zdarza (przy turze )
  4. Witam , mam taki problem z Zetorem 7011. Zostalo wymienione tloczysko tłok i uszczelnienia od hydrauliki rozdzielacz został zregenerowany . I teraz mam taki problem że raz podnosi normalnie , a nieraz trzeba czekać 5-10 sekund żeby ruszył podnośnik... Jak już podniesie to trzyma całą noc. Z hydraulika zewnętrzną rzadziej się to zdarza (przy turze )
  5. Pierwsza pierwsza on mi tylko kruszy . Zmieniłem sito z 5-6 mm na 10 zobaczymy i zobacze z tą zebatka jeszcze .
  6. Chodzi mi ile ma byc zabow na zebatce , bo tam sie zmienia zebatke żeby obroty zwiekszyc lub zmoejszyc . Mam dwie , zalozona jest 19 zębów a mam jeszcze 24 . Zobacze czy mam tą blache .
  7. Witam , mam problem z kombajnem ponieważ kruszy mi ziarno . Jakie powinno byc sito do zboża jaka średnica otworu ? I ile zębów na zębatce od mucarni od obrotow ?
  8. Wszystko mam szczelne od smoka po pompę.. już brakuje mi pomysłów..
  9. Panowie , czy może być to wina złego oleju? Zalany jest hydraulicznym nie hipolem . On jest dosyć rzadki w porównaniu do przekladniowego.
  10. Panowie czy to może być wina oleju ? Zalany jest hydraulicznym nie hipolem
  11. Oringi są nowe na wejściu kolanka , jeszcze jak teraz mam z powrotem na zewnątrz podnośniki to sprawdzałem czy jest szczelne ,wszytko okej A odnośnie filtra to jest włożony w most normalnie. On nie ma tam oringa żadnego?
  12. Witam, panowie mam taki problem . Robiłem remont generalny tylnego mostu i hydrauliki (wszytko nowe ), poskladalem wszytko i teraz nie chce mi podnośnik podnosić dopiero na wyższych obrotach i strasznie pieni olej jak zdjęłem dekiel z pompą... jak już podniesie to widać że jest piana z powietrzem w cylindrze ,bo jak się poskacze to normalnie pracuje . Wszystkie oringi są w porządku... już nie mam pomysłu.. układ zapowietrzony ?
  13. Witam, panowie mam taki problem . Robiłem remont generalny tylnego mostu i hydrauliki (wszytko nowe ), poskladalem wszytko i teraz nie chce mi podnośnik podnosić dopiero na wyższych obrotach i strasznie pieni olej jak zdjęłem dekiel z pompą... jak już podniesie to widać że jest piana z powietrzem w cylindrze ,bo jak się poskacze to normalnie pracuje . Wszystkie oringi są w porządku... już nie mam pomysłu..
  14. Leszekd jesteś pewien? podkładki są na pewno pod wtryskarki.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj