adamowskifarm1988

Members
  • Ilość treści

    1
  • Rejestracja

  • Ostatnio

Reputacja

0 Neutral

O adamowskifarm1988

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Witam. Posiadam kombajn Claas Lexion 540, po uruchomienia zespołu żniwnego dochodzi do samoczynnego przestawienia się klepiska na wartość maksymalną. Na ekranie komputera widać jak wartość odczytywana z czujnika położenia klepiska rośnie mimo nastawionej innej wartości przed załączeniem zespołu żniwnego .Podczas przestawiania klepiska w trybie ręcznym na (minus) klepisko cofa się, lecz po puszczeniu przycisku wraca ono do wartości maksymalnej ładując ciśnienie oleju na siłę w jedną stronę. Gdy w kombajnie nie pracuje zespół żniwny klepisko działa prawidłowo i ustawia się zgodnie z poleceniami operatora. Po odłączeniu zasilania z cewek elektrozaworów klepisko nie przestawia się. Układ sprawny pod względem hydraulicznym, czujnik położenia klepiska sprawny. Wygląda to na mimowolne sterowanie przez komputer i odsuniecie klepiska na wartość maksymalną. Czy jest taka możliwość, że komputer uznaje iż jeden bądź więcej parametrów jest niezgodnych i odsuwa klepisko ??? Moje pytanie, czy miał ktoś podobny problem w Lexionie lub innym kombajnie Claas ???
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj