Skocz do zawartości

Zdjęcie

Ares 826 RZ traci moc


7 odpowiedzi na ten temat

#1 Share RafGar

RafGar

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 17 wrzesień 2016 - 11:26

Ares 826 RZ traci moc

Witam. Posiadam następujący problem w ciągniku claas Ares 826 Rz 2007r. Gdy my tylko ciut ciężej to zaczyna mu migać kontrolka akumulatora z piorunem i za ciorta nie chce się wkręcać w obroty. Ktoś może miał taki przypadek? słyszałem że może być uszkodzony moduł pompy paliwa. Czy ktoś wie gdzie on się znajduje?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ares 826 RZ traci moc Dzisiaj, 00:28
  •  

#2 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 17 wrzesień 2016 - 12:53

Ares 826 RZ traci moc ECU jest koło pompy wtryskowej. sprawdź piny.jeslo to mię pomoże to trzeba sam komp.sprawdzic bo one czasami padają. kolega przeniósł komp.do kabiny bo też ciągle styki padały

#3 Share RafGar

RafGar

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 17 wrzesień 2016 - 16:41

Ares 826 RZ traci moc

Dzięki. Dostałem się do ECU. Styki wyglądają mi na ok. Wiecie może skąd dostać takie ecu na próbę żeby sprawdzić czy to on jest winowajcą całego zajścia? (w sensie czy serwis ma jakieś używki, dobre używki) bo niestety nie znam nikogo z mojej okolicy kto miał by taki ciągnik i mógł mi trochę pomóc. Wrzucam fotkę ecu

43d7b503ea95768bmed.jpg



#4 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 17 wrzesień 2016 - 18:45

Ares 826 RZ traci moc ciężko stwierdzić kto ma na podmianke. może jakaś firma co podnosi moc mogła by ci pomóc. najpierw podłączyć go trzeba . to ich wada i tyle . kolega ma Ares 6xx i padł mu komp to nowy podobno ok.7tysi.a jakiś regenerowany z wgraniem nowego softa ok.4 zaznaczam że to było dwa lata temu. na 100% jesteś pewien ze piny są ok? bo kolega drugi ma 816 i u niego piny nie stykały. najgorzej zdiagnozować usterkę.

Reklama AgroFoto Ads

  • watermark
  • Reklama
Ares 826 RZ traci moc Dzisiaj, 00:28
  •  

#5 Share krzysiek1979

krzysiek1979

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie okolice Chelma

Napisany 17 wrzesień 2016 - 20:07

Ares 826 RZ traci moc

Kilka lat temu mielismy 3 claasy i w jednym byl objaw chwilowego spadku mocy .Czasami chodzil przez pol dnia i ok a czasami co jakis czas zero mocy .Pomoglo odkrecenie ECU i odsuniecie od silnika zeby sie tak nie grzal .Poprostu serwisant wsadzil go w foliowy worek i opaskami przypiol do metalowych przewodow wygladalo komicznie ale pomoglo .



#6 Share iron

iron

    Zaawansowany

  • Members
  • PipPipPip
  • 1397 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kłodzko

Napisany 17 wrzesień 2016 - 20:46

Ares 826 RZ traci moc @up masz rację ale to prowizoryczne rozwiązanie a do temperatury dochodzą jeszcze drgania i kurz.

#7 Share krzysiek1979

krzysiek1979

    Zaawansowany

  • Members
  • PipPipPip
  • 447 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Lubelskie okolice Chelma

Napisany 17 wrzesień 2016 - 21:15

Ares 826 RZ traci moc

Nie wiem jak teraz w nowych ale w tym modelu co masz trzeba wykluczyc na 100% czy to nie jest przez brudne filtry paliwowe .Takie cuda dzialy sie notorycznie z brakiem mocy (nie mowie nic o tej kontrolce) a winny byl maly przezroczysty filterek nad zbiornikiem paliwa .Kilka paprochow i brak mocy wymienialismy je co tydzien .



Reklama AgroFoto Ads

  • watermark
  • Reklama
Ares 826 RZ traci moc Dzisiaj, 00:28
  •  

#8 Share RafGar

RafGar

    Nowicjusz

  • Members
  • Pip
  • 3 postów

Napisany 19 wrzesień 2016 - 08:47

Ares 826 RZ traci moc

Dzięki za odpowiedzi. Filtry sa wszystkie nowe, zapytanie ma tylko czy ten filierek przepływowy obok baku paliwa powinien oryginalnie być z zaworem zwrotnym? bo kupiłem jakiś za 5 zł ale on jest niestety bez tego zaworu. Popracowałem ciągnikiem około 2 h dziś i na razie wszystko ładnie śmiga. pytanie jest czy pomogło mu moje rozkręcenie i faktycznie któreś piny coś nie łączyły tak jak powinny czy po prostu jest tak jak kolega pisał wyżej że to ECU się przegrzewało. Ciężko powiedzieć, sporo się ochłodziło przynajmniej w moim miejscu zamieszkania .



Podobne tematy