Skocz do zawartości
RafGar

Ares 826 RZ traci moc

Polecane posty

Wybrane dla Ciebie
galeria
Ares
RafGar    1

Witam. Posiadam następujący problem w ciągniku claas Ares 826 Rz 2007r. Gdy my tylko ciut ciężej to zaczyna mu migać kontrolka akumulatora z piorunem i za ciorta nie chce się wkręcać w obroty. Ktoś może miał taki przypadek? słyszałem że może być uszkodzony moduł pompy paliwa. Czy ktoś wie gdzie on się znajduje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    483

ECU jest koło pompy wtryskowej. sprawdź piny.jeslo to mię pomoże to trzeba sam komp.sprawdzic bo one czasami padają. kolega przeniósł komp.do kabiny bo też ciągle styki padały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RafGar    1

Dzięki. Dostałem się do ECU. Styki wyglądają mi na ok. Wiecie może skąd dostać takie ecu na próbę żeby sprawdzić czy to on jest winowajcą całego zajścia? (w sensie czy serwis ma jakieś używki, dobre używki) bo niestety nie znam nikogo z mojej okolicy kto miał by taki ciągnik i mógł mi trochę pomóc. Wrzucam fotkę ecu

43d7b503ea95768bmed.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

iron    483

ciężko stwierdzić kto ma na podmianke. może jakaś firma co podnosi moc mogła by ci pomóc. najpierw podłączyć go trzeba . to ich wada i tyle . kolega ma Ares 6xx i padł mu komp to nowy podobno ok.7tysi.a jakiś regenerowany z wgraniem nowego softa ok.4 zaznaczam że to było dwa lata temu. na 100% jesteś pewien ze piny są ok? bo kolega drugi ma 816 i u niego piny nie stykały. najgorzej zdiagnozować usterkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    41

Kilka lat temu mielismy 3 claasy i w jednym byl objaw chwilowego spadku mocy .Czasami chodzil przez pol dnia i ok a czasami co jakis czas zero mocy .Pomoglo odkrecenie ECU i odsuniecie od silnika zeby sie tak nie grzal .Poprostu serwisant wsadzil go w foliowy worek i opaskami przypiol do metalowych przewodow wygladalo komicznie ale pomoglo .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    483

@up masz rację ale to prowizoryczne rozwiązanie a do temperatury dochodzą jeszcze drgania i kurz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiek1979    41

Nie wiem jak teraz w nowych ale w tym modelu co masz trzeba wykluczyc na 100% czy to nie jest przez brudne filtry paliwowe .Takie cuda dzialy sie notorycznie z brakiem mocy (nie mowie nic o tej kontrolce) a winny byl maly przezroczysty filterek nad zbiornikiem paliwa .Kilka paprochow i brak mocy wymienialismy je co tydzien .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RafGar    1

Dzięki za odpowiedzi. Filtry sa wszystkie nowe, zapytanie ma tylko czy ten filierek przepływowy obok baku paliwa powinien oryginalnie być z zaworem zwrotnym? bo kupiłem jakiś za 5 zł ale on jest niestety bez tego zaworu. Popracowałem ciągnikiem około 2 h dziś i na razie wszystko ładnie śmiga. pytanie jest czy pomogło mu moje rozkręcenie i faktycznie któreś piny coś nie łączyły tak jak powinny czy po prostu jest tak jak kolega pisał wyżej że to ECU się przegrzewało. Ciężko powiedzieć, sporo się ochłodziło przynajmniej w moim miejscu zamieszkania .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bartas19
      Witam jak w temacie. Jechałem z prasą rolującą ciągnik zdechł i d*pa blada. elektryka ok. Pompa wtryskowa ok. Pompka zasilająca nowa a ten gnój nie chce odpalić. Jakieś pomysły????
    • Przez artur04c
      Witam , gdzie mogę znaleźć service manual do Ariona serii 600? Ewentualnie service manual przedniej miękkiej osi? bo nie wiem czy trzeba ściągać przednią oś żeby dojść do mechanizmu różnicowego bo troszkę tam ciasno. Pozdrawiam.  
    • Przez artur04c
      Witam, potrzebuję katalog części do Claas Arion 640 do przedniej miękkiej osi, ponieważ nie znam numerów katalogowych. Pozdrawiam. 
    • Przez zyzek
      Orientuję się ktoś może, co może być przyczyną delikatnego stukania (jakby coś w środku się odbijało) w okolicy tylnego WOMu? Odbijanie nasila się przy ruszaniu na niskich obrotach. Coś w środku wpada w wibracje i słychać to wyraźnie we wnętrzu ciągnika. Dźwięk ustaje gdy wyłączy się WOM (wysprzegli). Gdy nie jest wysprzeglony, a tylko prędkość ustawiona na N problem występuje. Ustaje tylko po wysprzegleniu. 
      Spotkał się ktoś z podobnym problemem? Da się to zdiagnozować lub naprawić bez demontowania kabiny i rozbierania połowy ciągnika?
       
    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Claas.
×