Skocz do zawartości

Zdjęcie

Zetor 8145 podnośnik i hydraulika nie reagują


2 odpowiedzi na ten temat

#1 Share kubik

kubik

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Antonina
  • Zainteresowania:Rolnictwo

Napisany 06 styczeń 2016 - 12:07

Zetor 8145 podnośnik i hydraulika nie reagują

Witam, mam pewien problem mianowicie w ww ciągniku nie reaguje ani podnośnik ani hydraulika dodam że oprócz standardowych gniazd mam dołożone 4 na elektrozaworach i 3 z przodu. Grzebałem na forum i nic nie znalazłem, wydaje mi się że nie działa w ogóle pompa, a więc może jest wyłączona? w jaki sposób się ją załącza? pod kabiną z lewej strony jest dźwigienka która jest w położeniu "H" (w stronę silnika) odkręciłem śrubę pod gniazdami hydrauliki i popchnąłem ten zawór i dalej nic. odkręcałem węże olej nie leci ale powietrze też nie. Macie może jakieś pomysły co jest grane?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8145 podnośnik i hydraulika nie reagują Dzisiaj, 00:26
  •  

#2 Share das21

das21

    Zaawansowany

  • Members
  • PipPipPip
  • 102 postów
  • Płeć:Mężczyzna

Napisany 06 styczeń 2016 - 12:14

Zetor 8145 podnośnik i hydraulika nie reagują wydaje mi się ze ta dźwignia powinna być w przeciwną stronę ( do tyłu ) bo to jest właśnie od włączania pompy ;)
Tak wgl to poszukaj sobie instrukcji od Ursusa 914 to tam wszystko będzie ;)

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8145 podnośnik i hydraulika nie reagują Dzisiaj, 00:26
  •  

Reklama AgroFoto Ads

  • watermark
  • Reklama
Zetor 8145 podnośnik i hydraulika nie reagują Dzisiaj, 00:26
  •  

#3 Share kubik

kubik

    Nowicjusz

  • Members
  • Pip
  • 37 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Antonina
  • Zainteresowania:Rolnictwo

Napisany 06 styczeń 2016 - 15:51

Zetor 8145 podnośnik i hydraulika nie reagują

najciemniej pod latarnią, w skrzyni mam z 2cm oleju nawet miarka nie sięga zobaczymy co będzie jak uzupełnie



Podobne tematy