Skocz do zawartości

Problem z turem


30 odpowiedzi na ten temat

#1 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 17:01

Problem z turem Mam problem z turem ponieważ niechce mi podnosić samego siebie na wolnych obrotach pompe wymieniłem pół roku temu. Tur jest 3 sekcyjny. Prosze o pomoc ponieważ tur jest używany codziennie w gospodarstwie. :rolleyes:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem Dzisiaj, 09:53
  •  

#2 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 17:06

Problem z turem przy jakim ciągniku masz tego tura??sprawdzałeś stan oleju w skrzyni??

#3 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 17:08

Problem z turem C-360. Olej był nowy zalany przy założeniu pompy stan cały czas taki sam.

#4 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 17:10

Problem z turem a jak dodasz gazu to juz jest dobrze??

#5 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 17:11

Problem z turem Podnosi ale strasznie wolno. Bo umie przechodzi przez dwa roździelacze czy tak powinno być?

#6 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 17:16

Problem z turem hmmm... tego to Ci nie powiem bo ja mam w swoim zalozony od cyklopa ale tylko na 2 sekcje.

#7 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 17:18

Problem z turem Ale jak masz podłoczony roździelacz od ciągnika i później ten od cyklopa?

#8 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 17:22

Problem z turem przewody sa podłoczone z tyłu a pozniej ida do rozdzielacza od cyklopa. jak chcem robic turem to ta mała wajche przesuwam do tylu.

#9 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 17:58

Problem z turem no u mie jest tak samo jak myślisz czy to może być roździelacz? ten w ciągniku.

#10 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 18:03

Problem z turem moze jakies uszczelniacze sa rozwalone?? ja u siebie wszystkie wymienilem i ladnie podnosi

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem Dzisiaj, 09:53
  •  

#11 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 18:04

Problem z turem Może masz racje Jutro rozkręce i wszystko sprawdze. A wiesz jak sprawdzić roździelacz?

#12 Share Darekd3

Darekd3

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok ełku (Warm-mazur)
  • Zainteresowania:rolnictwo ( hodowla bydła mlecznego, maszyny)

Napisany 11 luty 2008 - 18:12

Problem z turem sprawć zwory bezpieczeństwa może któryś się zaciął i przepuszcza cały czas olej :rolleyes:

#13 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 11 luty 2008 - 18:13

Problem z turem masz może jakąś maszynę żeby do niego podłączyć??może jak by sie coś znalazło to podłacz.taka moja rada .
aha a wszystkie siłowniki wolno chodza?? te od łyzki tez??

#14 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 11 luty 2008 - 18:20

Problem z turem Przy 400 obr/min nic się nieunosi,
przy 800 obr/min tak potroszku ale mało,
1200 obr/min już wmiare czym większe obroty tym lepiej unosi ale owiele udźwig ma miejszy. A innej maszyny niestety niemam.

@darekd3 a te zawory to są w roździelaczu?

#15 Share Darekd3

Darekd3

    Nowicjusz

  • Members
  • Pip
  • 34 postów
  • Płeć:Mężczyzna
  • Lokalizacja:ok ełku (Warm-mazur)
  • Zainteresowania:rolnictwo ( hodowla bydła mlecznego, maszyny)

Napisany 12 luty 2008 - 07:52

Problem z turem jażeli dobrze pamiętam to masz fo przy c-360 zawory masz dwa jeden przy pompie ja g zmieniam co roku na nowy a drugi jest w drugim rozdzielaczu na wierzchu lub w środku ja mam tak w jednym rozdzielaczu odkręcam korek a za nim jest zawór bezpieczeństwa lub śruba regulująca ilość przepływanego oleju.

#16 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 12 luty 2008 - 13:42

Problem z turem Acha dzięki.

A czy ma ktoś jakiś pomysł żeby ominąć roździelacz tem w ciągniku?

#17 Share halun20

halun20

    Zaawansowany

  • Members
  • PipPipPip
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice olsztyna

Napisany 12 luty 2008 - 21:02

Problem z turem wiesz chyba sie nie da .chyba zebys załozyl pompe od trola na walek ale tez nie jestem pewnien czy to zda egzamin.

#18 Share chłop z mazur

chłop z mazur

    Zaawansowany

  • Members
  • PipPipPip
  • 423 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warmia

Napisany 12 luty 2008 - 21:39

Problem z turem Teoretycznie można ominąć rozdzielacz w ciągniku łącząc obydwa rozdzielacze szeregowo jeden z drugim. Czyli olej z pompy płynie do rozdzielacza w ciągniku, dalej łączysz go wężem z rozdzielaczem w ładowaczu czołowym (z jednej strony podłączasz wąż do powrotu rozdzielacza Ursusa a z drugiej do zasilania rozdzielacza w ładowaczu) następnie płynie przez rozdzielacz w ładowaczu a z niego powrotem do zbiornika oleju, (czyli tylnego mostu). To tak tyko teoretycznie, bo nie wiem jak wyglądałaby kwestia dopasowania złączek i wyprowadzenia węży z mostu ciągnika.
Agatka (dla przyjaciół Bajbusek) Taka maleńka istota, a nadaje życiu zupełnie nowy wymiar :D

Praca wymagająca zaangażowania więcej niż jednej osoby jest pracą źle zorganizowaną!

#19 Share Profil usunięty Profil usunięty

Profil usunięty
  • thumbphoto
  • Guests

Napisany 13 luty 2008 - 17:28

Problem z turem Już jest wszystko dobrze dzisiej zdiołem podnośnik wymieniłem rozdzielacz i jest OK. Dzięki za pomoc. :rolleyes:

Reklama AgroFoto Ads

  • watermark
  • Reklama
Problem z turem Dzisiaj, 09:53
  •  

#20 Share jan2130

jan2130

    Zaawansowany

  • Members
  • PipPipPip
  • 569 postów
  • Płeć:Mężczyzna
  • Lokalizacja:kujawsko pomorskie

Napisany 13 luty 2008 - 22:08

Problem z turem Witam panowie ja tesz mam problem z turem wolno działa mi przechylanie łyzki nawt na wysokich obrotach a podnoszenie i z zamykanie krokodyla dzała super nawet na wolnych obnrotach tylko te przechylaniełyszki słabo co moze byc przyczyna
Kto nie inwestuje ginie!!!!!!!!!!

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk