Skocz do zawartości

Zdjęcie

Wifi


6 odpowiedzi na ten temat

#1 Share Zmotoryzowany12

Zmotoryzowany12

    Zaawansowany

  • Members
  • PipPipPip
  • 130 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Motoryzacja i Rolnictwo

Napisany 14 grudzień 2014 - 11:53

Wifi

Mam problem z wifi mianowicie mam komputer stacjonarny,który jest podłączony do routera z kolei ten jest podłączony do sieci głównej (internet radiowy).Czemu po wyłączeniu komputera nie mam WIFI?



Reklama AgroFoto Ads

  • watermark
  • Reklama
Wifi Dzisiaj, 08:37
  •  

#2 Share PiotrekNHts

PiotrekNHts

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • Płeć:Mężczyzna

Napisany 14 grudzień 2014 - 13:34

Wifi

chyba pomyliłeś fora bo to jest rolnicze a nie informatyczne.



#3 Share romek6340

romek6340

    Zetor Team

  • Members
  • PipPipPip
  • 2534 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Ryki- Lubelskie
  • Zainteresowania:Lotnictwo, motoryzacja, sport
    a rolnictwo jako hobby ;)

Napisany 14 grudzień 2014 - 13:42

Wifi Ale dział informatyczny wiec może ktoś z odpowiednią wiedzą się znajdzie... Czyli przy włączonym komputerze wifi z routera dziala? Najlepiej podaj dokładniej jak masz połączoną sieć i model routera.

Sprzedam Kombajn Bizon Z056, 1989 r. Szczegóły PW

Zapraszam na stronę:

https://www.facebook...razospbrzeziny/


#4 Share Zmotoryzowany12

Zmotoryzowany12

    Zaawansowany

  • Members
  • PipPipPip
  • 130 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Motoryzacja i Rolnictwo

Napisany 14 grudzień 2014 - 16:50

Wifi

Model routera to TP LINK WR841N.Tak kolego przy włączonym komputerze wifi działa.Według mnie komputer nic do routera nie ma,poniewaz do routera jest podpięty główny kabel sieciowy i on przekierowywuje siec na kopmuter i wifi.także głównie na tym polega mój problem.



Reklama AgroFoto Ads

  • watermark
  • Reklama
Wifi Dzisiaj, 08:37
  •  

#5 Share danielhaker

danielhaker

    Po prostu Daniel ;)

  • Moderator Forum
  • PipPipPip
  • 6917 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wschodnie Mazowsze (WSI)
  • Zainteresowania:fotografia, muzyka, motoryzacja, lotnictwo :p

Napisany 14 grudzień 2014 - 17:14

Wifi

Router masz podłączony do prądu bezpośrednio zasilaczem czy w taki sposób? Problem wystąpił nagle czy coś modyfikowałeś w sieci?

POE-kabel.gif


Mój kanał na YouTube http://www.youtube.c...ser/danielhaker

KUPIĘ SŁOMĘ. SIEDLCE, ŁOSICE, ŁUKÓW, MIĘDZYRZEC PODL.


#6 Share Grzebek

Grzebek

    Nowicjusz

  • Members
  • Pip
  • 6 postów
  • Płeć:Mężczyzna

Napisany 14 grudzień 2014 - 19:30

Wifi

No to masz duży problem.

Są 4 możliwości:

1. razem z komputerem wyłączasz router lub odłączsz główną sieć, czyli brak zasilania routera? (troretycznie możliwe)

2. pogrzebałeś w ustawieniach routera, zrób wszystko na domyślne i sprawdź

3. masz uszkodzony router

4. twój komputer ma wmontowane wi-fi i to on nadaje, kiedy pracuje. Jak go wyłączysz to przestaje nadawać!

 

  cześć!

 

 



Reklama AgroFoto Ads

  • watermark
  • Reklama
Wifi Dzisiaj, 08:37
  •  

#7 Share Zmotoryzowany12

Zmotoryzowany12

    Zaawansowany

  • Members
  • PipPipPip
  • 130 postów
  • Płeć:Mężczyzna
  • Zainteresowania:Motoryzacja i Rolnictwo

Napisany 17 grudzień 2014 - 17:19

Wifi

danielhaker bezpośrednio do pradu

Kolego Grzebek dopiero go zakupiłem. Mój komp to Dell OptiPlex 360




Dodaj odpowiedź



  

Podobne tematy



Jeśli masz konto na Facebooku możesz zalogować się klikając w przycisk